Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

TV d'Orange TV par ADSL et Fibre

Image qui fige, perte de son, décodeur en WIFI - Livebox 4 Décodeur TV 4 - Fibre

Catherine0311
contributeur occasionnel
372  

Image qui fige, perte de son, décodeur en WIFI - Livebox 4 Décodeur TV 4 - Fibre

Bonjour,

Après le Enième changement de décodeur, l'image sur la télévision fige avec bien évidemment perte de son. Le décodeur fonctionne en WIFI.

Fatiguée d'appeler Orange sans trouver de solution. Quelqu'un a t'il ce genre de problème ? Et que faire ?

Sur l'appli Livebox/Paramètres/Trafic internet, il est inscrit 5.36 Mbit/s en réception et 0.02 Mbit/s en émission. Ils changent toutes les 30 secondes en plus ou en moins. Et je n'ai pas d'historique donc je ne peux pas comparer sur les jours précédents.

En test de débit j'ai en réception 952 Mbit/s et 386 Mbit/s en émission. Qu'est ce qui cloche ?

Livebox à 3 m50 du décodeur et pas de mur entre ces 2 appareils.

Merci de vos réponses.

1 RÉPONSE 1
Daniel35
Orange Star
Orange Star
360  

Re: Image qui fige, perte de son, décodeur en WIFI - Livebox 4 Décodeur TV 4 - Fibre

Bonjour @Catherine0311 

 

Commence par faire un essai en connectant ton décodeur avec un câble ethernet directement sur ta box.

3m50 ça se fait.

 

Cordialement
Daniel35
.

 

«Une erreur peut devenir exacte selon que celui qui l'a commise s'est trompé ou non» Pierre Dac

Vous avez une question ?

Interrogez la communauté

Déjà 750300 membres inscrits 🧡

2120 personnes actuellement en ligne

Tous les membres en ligne