Vous avez une question ?

Créer un sujet

TV d'Orange TV par ADSL et Fibre

Mon Demodulateur reste bloqué sur Démarrage

Highlighted
contributeur occasionnel
165  

Mon Demodulateur reste bloqué sur Démarrage

Bonjour,

 

Je n'utilise pas souvent la TV d'Orange, donc à  chaque fois c'est un reboot de demodulateur, normal. Mais jamais d'autres problemes à signaler jusqu'à aujourd'hui.

Depuis ma derniere tentative (hier) je constate que le demodulateur affiche 20 à 30 secondes ''initialisation'' puis passe en demarrage et plus rien ne se passe.Idem sur affichage TV, init pendant 30 seconde puis plus d'image. J'ai laissé touner plusieurs heures, j'ai fait plusieurs relances, j'ai reboot la box, j'ai essayé en débranchant la peritel...rien ne fonctionne.

J'ai appellé le 3900, mais aprés avoir tourner en rond 10 mn on m'a demandé de rapeller car trop d'appel (sympa le SAV)

 

Merci de m'aider à résoudre ce pb, car meme s'il ne s'agit pas de ma source premiere de TV, j'aimerais en profiter de temps en temps malgré tout.

 

cdlt

1 RÉPONSE 1
contributeur occasionnel
127  

Re : Mon Demodulateur reste bloqué sur Démarrage

et ben....vous etes pas préssé de répondre...

Vous avez une question ?

Créer un sujet
À la une

Nouvelle Livebox 5

Toutes vos questions sur le forum Livebox 5

Toutes les infos sur la boutique Orange

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

351 membres connectés
et 7914 invités

Tous les membres en ligne

Infos utiles sur la Fibre

Tout savoir sur la Fibre