Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

TV d'Orange TV par ADSL et Fibre

Pas d'images sur le second decodeur

Dweiss
contributeur
858  

Pas d'images sur le second decodeur

Bonjour,
Je viens de changer la connexion de mon second décodeur TV, pour passer du wifi (avec un boîtier dont la connexion était mauvaise) à une liaison filaire.
Le débit de cette ligne est de 90mbps (mesuré avec mon PC).
Sur la TV en question, j'ai bien la mire de démarrage et l'écran de sélection (TV, VOD, ...), j'ai aussi les chaînes qui s'affichent (nom et programme en cours), mais aucune image ni son et parfois un message : Nous sommes désolés mais la chaîne demandée n'est pas accessible.
Pas de soucis en revanche sur le décodeur principal.

Merci pour votre aide.
2 RÉPONSES 2
melet39
#TopMembre
#TopMembre
843  

Re: Pas d'images sur le second decodeur

bonjour @Dweiss

 

as tu éssayé en réinitialisant le décodeur

https://assistance.orange.fr/tv-decodeur/tous-les-decodeurs/depanner/probleme-d-equipement/decodeur/...

 

cdt

"L'obstination est le chemin de la réussite." Charlie Chaplin
Dweiss
contributeur
815  

Re: Pas d'images sur le second decodeur

Merci !
Réinitialisation testée, mais sans succès.
Le menu confirme que la box est connectée.
Il dit aussi liste des droits = -1 dans le menu droits, mais c'est peut-être normal.
Problème toujours en cours du coup :-(

Vous avez une question ?

Interrogez la communauté

Déjà 761405 membres inscrits 🧡

1389 personnes actuellement en ligne

Tous les membres en ligne