TV d'Orange TV par ADSL et Fibre

Plus de télévision / Absence de réponse

Highlighted
contributeur occasionnel
909  

Plus de télévision / Absence de réponse

Bonjour à tous (et toutes?)

 

Je me permets de poster ici ma demande vu que je n'ai pas de nouvelles via @Twitter 

Depuis 3 jours, je n'ai plus de télévision, ou du moins les programmes...

 

Résumé de la situation :

 

Le 02/12, mes programmes TV ne sont plus accessibles. Je me dis que c'est une panne comme d'autres et donc je prends patience.

 

Le 03/12, je lance un appel sur @Twitter et deux personnes de chez Orange me répondent comme mon tweet ci-après le confirme. https://twitter.com/je_discute/status/539956829061533696

 

Dans la foulée de la réponse du compte @Orange_conseil , je transmets donc en privé mon numéro de téléphone ainsi que le nom de l'abonné.

 

Le 04/12, toujours aucune réponse de la part de ce compte :smileysad:

 

Je procède donc et ce comme indiqué sur ce forum a un reboot des box's.

 

12h15 : coupure des 2 box's (modem+livebox play)

12h58 : Remise en route de la livebox et une fois la connectique OK, je rallume ma livebox Play

 

Resultat identique, j'ai toujours la nouvelle interface Polaris mais les chaines sont vides (écran noir)

 

Concernant le débit/atténuation, voici les données :

 

    Etat de la ligne DSL
    2.1
    statut du lien DSL
    actif
    2.2
    mode de synchronisation DSL
    VDSL
    2.3
    dernière synchronisation DSL
    4 décembre 2014, 12 h 58 m
    2.4
    durée de la synchronisation DSL
    00 j 00 h 22 m 21 s
    Débit et marge au bruit
    2.5
    débit de synchronisation DSL montante
    6224 Kb/s
    2.6
    débit de synchronisation DSL descendante
    37280 Kb/s
    2.7
    marge de bruit liaison descendante
    9.1 dB
    Indicateur de qualité de la ligne (erreurs)
    2.8
    secondes erronées du sens descendant (depuis la dernière synchronisation)
    0
    2.9
    secondes gravement erronées du sens descendant (depuis la dernière synchronisation)
    0

Modèle des box's : Livebox Play Noir

Connectique: RJ45 en direct

 

Voila, je pense que vous avez cette fois toutes les infos nécessaires afin de résoudre ce souci...pour le peu d'avoir une réponse vu que sur Twitter c'est peine perdue......

 

Cordialement,

D.A. / B.K

34620 Puisserguier

 

Balises (1)
3 RÉPONSES 3
Highlighted
Webconseiller
859  

Re : Plus de télévision / Absence de réponse

Bonjour @Magic,


Nous vous avons apportez une réponse sur notre compte @Orange_conseil, sauf erreur de notre part, nous n'avons pas eu votre retour.

Avez-vous pu réaliser les manipulations demandées ?


Bonne soirée

signature.jpg

Highlighted
contributeur occasionnel
844  

Re : Plus de télévision / Absence de réponse

Bonsoir Vanessa,

 

[Edit] Cherchez pas à lire plus bas, ca fonctionne !

Ce que je ne savais pas c'est qu'après le lancement, il fallait attendre qu'il propose la mise à jour.....

J'ai vu que c'était toujours au même point, j'ai coupé et j'ai pas cherché à comprendre.

J'ai vu après qu'une mise à jour était en attente.....et après lancement de cette mise à jour, les chaines sont à nouveaux présentes.

 

Merci à vous pour votre dépannage.

Cordialement,

M@GIC

 

 

J'ai suivis à la lettre la manipulation (coupure totale éléctriquement des 2 box's, attente 5 minutes avant allumage , message syncro OK pour enfin allumer la LivePlay.)

 

Résultat identique, toujours l'interface sur la TV mais les chaines elles sont vides.

 

Cordialement,

M@GIC

Highlighted
Webconseiller
722  

Re : Plus de télévision / Absence de réponse

Bonjour @Magic,


Merci pour votre retour ici et sur @Orange_conseil, je suis ravie que votre service de la TV d'Orange soit rétabli.


Excellente soirée

signature.jpg

Recherchez dans la Communauté

Vous avez une question ?

Créer un sujet

Déjà 618315 membres inscrits 🧡

3455 personnes actuellement en ligne

Tous les membres en ligne