Vous avez une question ?

Créer un sujet

TV d'Orange TV par ADSL et Fibre

Problème de Latence

contributeur occasionnel
812  

Problème de Latence

Hello les forumeurs , 

J’utilise la fibre et donc la tv d’orange. Jusqu’à présent super satisfait , j’ai depuis 15 jours des soucis de latence à intervalle assez régulier. Cela m’agace, ca bloque une demi seconde l’image et le son ... toute les 3 minutes. D’ou cela peut il provenir ? J’ai branché , rebranché , resynchroniser, bref pas de solution ! Merci de votre aide. 

 

T.

9 RÉPONSES 9
Highlighted
contributeur occasionnel
789  

Re: Problème de Latence

Bonsoir
Il est possible que cela vienne d’un souci sur la ligne fibre. Vois pouvez contacter le service client qui voit l’historique de votre ligne et vois s’il y a des desynchronisations récurrentes et faire intervenir un technicien si nécessaire.
contributeur occasionnel
691  

Re: Problème de Latence

Bonjour, un technicien très aimable a réinitialisé la livebox4 .au début je croyais que tout refonctionnait mais j’ai toujours mes soucis de micro-coupure toutes les 2 à 3 minutes. Un peu à intervalle régulier. Je cherche d’ou cela peut provenir ...

Webconseiller
656  

Re: Problème de Latence

Bonjour @Tigrou78,


Afin de consulter votre dossier, je vous invite à me communiquer en message privé vos coordonnées (nom, prénom, numéro de ligne fixe support, numéro de mobile).


Je reste à votre disposition 

Arnaud

signature.jpg

Webconseiller
623  

Re: Problème de Latence

Bonjour @Tigrou78,


Afin d'avoir des données significatives, les tests de débit doivent être réalisés en ethernet, wifi de la Livebox désactivé et décodeur Tv éteint. 


Je reste à votre disposition 

Arnaud

signature.jpg

contributeur occasionnel
611  

Re: Problème de Latence

Arnaud , 

 

Vous n'avez pas répondu à mon message privé précédent 

 

"

Bonjour Arnaud, merci pour votre retour, 

 

j’aimerais comprendre svp. Le nouveau firmware a t’il dégradé ma réception tv ? Quel type de modif avait vous réalisé ? 

 

Même si effectivement mettre la fréquence que sur le decodeur tv a arrangé mon soucis , j’ai divisé par deux mon débit puisque j’ai deux réseaux wifi maintenant. Trouvez vous cela normal puisque d’après ma compréhension le problème est apparu et donc lié à la mise en place du nouveau firmware de box puisque avant le 1er décembre , tout fonctionnait parfaitement ! 

 

Concernant la prise , oui la box est sur une multiprise , mais je n’ai qu’une prise electrique donc dans l’obligation de partager avec d’autres instruments.  "

 

 

- En gros j'aimerai savoir si l'ajout du Firmware a dégradé la qualité de ma réception ? 

- Comprennez que nous avons résolu le problème en dissociant les réseaux 2.4 et 5 Ghz mais que ce n'est pas une démarche normal puisqu'avant ce Firmware cela fonctionnait parfaitement.

 

Je ne dis pas cela pour vous embêter mais pour comprendre, car en dissociant le Wifi en deux réseaux je passe de 100 à 200 mo ... c'est un fait ! et je ne doute en aucun ca que la ligne ait un probléme mais plutot la BOX et son nouveau firmware du 30 Novembre ,

 

Merci de faire remonter ce point à vos spécialistes techniques développant ce firmware car je ne suis pas un cas isolé. 

 

Serge 

 

 

 

 

 

 

Webconseiller
596  

Re: Problème de Latence

Bonjour @Tigrou78,


J'avais réalisé un reset à distance de la Livebox.

Un incident a été ouvert suite à la mise à jour. Nos équipes techniques travaillent à son rétablissement dans les meilleurs délais. 


Je reste à votre disposition 

Arnaud

signature.jpg

contributeur occasionnel
531  

Re: Problème de Latence

Bonjour ,

 

après avoir stabilisé les micros coupures en séparant les flux avec deux réseaux wifi, la tv saccage beaucoup depuis deux jours et cela entre 21h et 22h30. Bizarre ... j’abaisse la qualité de la source (de hd+ à canal+ ) et là , ca saccade beaucoup moins. Quelle conclusion peut on faire de cet état des lieux  Je rappelle que je suis en fibre 200mo. 

 

Merci 

 

T.

contributeur occasionnel
515  

Re: Problème de Latence

 

Et ce matin , plus aucune saccade , la TV fonctionne nickel ... donc je suppose qu'il y a un problème de débit ... même avec un forfait fibre à 200MO , Orange ce n'est pas sérieux ??? Allez , je vais attendre qu'un professionnel me réponde car là , je séche ! 

Webconseiller
513  

Re: Problème de Latence

Bonjour @Tigrou78,


Nous ne pouvons pas connaitre le débit à distance pour une ligne fibre. 

Je vous invite à réaliser un test de débit en Ethernet et en mode sans échec avec prise en charge réseau via le site http://www.speedtest.net/fr/ en sélectionnant le serveur hébergé par Orange. Vous devez désactiver le Wifi de votre Livebox et éteindre tous les équipements, décodeur compris.

Merci de nous faire un retour par capture d'écran. 


Je reste à votre disposition 

Arnaud

signature.jpg

Vous avez une question ?

Créer un sujet

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

104 membres connectés
et 2704 invités

Tous les membres en ligne

Infos utiles sur la Fibre

Tout savoir sur la Fibre