Répondre
Highlighted
contributeur
Envois : 4
Inscrit : ‎21-07-2015

Probleme decodeur TV4 et Bose ST300

Bonjour,
je suis à la recherche d’aide et de solutions. J’ai fait évolué mon système avec la dernière génération 4, Livebox et décodeur tv4, auparavant j’etais en 3. Je possède une installation relativement simple,qui fonctionnait parfaitement avant le changement pour le décodeur tv4. Je reçois la TV en fibre, le décodeur TV4 est connecté à une bar de son Bose ST300 en HDMI in et du HDMI out je suis connecté au HDMI 2 in arc de mon bon vieux plasma PS64d8000 Samsung. Mais ou tout était parfait avant, là rien pas de son pas d’image. Après 2h au tel avec un conseiller technique: pas de solution, j’ai continuer dés test et fini par’connecter Le décodeur tv4 en direct sur la TV en HDMI 2 in arc et un câble optique pour le son. Pourquoi ai-je ce’ probleme ? C.est une installation au mur avec les cables encastrés, je me vois pas refaire mon installation. Si vous avez des conseils j’en suis preneur et vous en remercie d’avance.
cordialement
#TopMembre
Envois : 62 490
Inscrit : ‎22-08-2013

Re: Probleme decodeur TV4 et Bose ST300

bonjour @Jamlo

 

en attente d'autre intervenants connaissant ce problème

voir ici

https://community.bose.com/t5/Archive-Home-cin%C3%A9ma-et-enceintes/Decodeur-orange-tv4-et-soundtouc...

et

https://community.bose.com/t5/Enceintes-SoundTouch/Soudtouch-300-et-HDMI-in/td-p/130438/page/2

 

cdt

----------------------------------------------------------
l'obstination est le chemin de la réussite
charlie chaplin
Utilisateurs en ligne
Actuellement en ligne :23 membres 1 838 invités
Dernières connexions :
Veuillez souhaiter la bienvenue à nos tout nouveaux membres :