TV d'Orange TV par Satellite

Serveur Media

Highlighted
contributeur occasionnel
1 105  

Serveur Media

Bonjour, tout le monde,

 

Je viens d'installer le décodeur UHD87SAT avec son HD de 80Go, tout fonctionne, mais bien que le service commercial d'Orange, les publicités et le guide d'installation précisent que l'accès multimédia existe, cette fonctionnalité n'apparait pas sur l'écran...

L'accès rapide à partir du boutonvert me conduit directement à la page enregistrement, et l'insertion d'une clé USB ne produit aucun effet, silence radio....

 

J'ai eu trois personnes au service technique, plus incompétentes et agressives les unes que les autres, ne comprenant rien à rien, pour terminer par un retour au service commercial deRennes qui m'a renvoyé sur le meme call-center "externalisé"....

 

Quant au e-chat, il m'a carrément été répondu ue cette fonctionalité n'existait pas...

Nouvel essai ce matin, avec un très vague espoir de mise à jour automatique cette nuit, mais rien de rien....

Je précise que j'ai installé le Serveur Media d'Orange, et qu'il fonctionne TRES BIEN, avec le génial petit lecteur multimedia de LGDP1, qui n'est hélas plus fabriqué....

 

Je suis formateur en informatique, et connais donc "à peu près bien" ces technologies...

 

Il y a aujourd'hui donc deux possibilités :

1/ Le service technique est incompétent, et ca m'étonnerait quand mêm un peu
2/ Le service commercial fait de la publicité mensongère. ce qui m'étonnerait quand même beaucoup!!!

(Merci à Pierre Desproges)

 

Ptites questions non-résolues :


Comment avoir des informations sur les versions de firmware?

Est-il possible de force une mise à jour?

Comment ré-initialiser le décodeur?

 

Merci de vos infos!

Recherchez dans la Communauté

Vous avez une question ?

Créer un sujet

Trouvez une réponse par thématique :

Déjà 126 inscrits 🧡

3844 personnes actuellement en ligne

Tous les membres en ligne