Vous avez une question ?

Créer un sujet

internet & fixe ma connexion

Bouton "créer" pour ouverture port NAT/PAT ne fonctionne pas

contributeur occasionnel
532  

Bouton "créer" pour ouverture port NAT/PAT ne fonctionne pas

Bonjour,

 

Ma livebox est opérationnelle depuis cet après-midi, il s'agit d'une offre fibre (~700Mbps sur le down, ~255up et 2ms). 

 

Ce soir après un 1er reboot volontaire de ma part, j'ai cherché à ouvrir quelques ports, mais impossible de créer les règles d'ouverture : le clic sur le lien "créer" ne crée rien du tout. 

J'ai testé sur Chrome; FF; Edge pour m'assurer qu'il ne s'agissait pas d'un .js foireux ou autre, mais rien :-/ (si ce n'est que la dernière dropdown list ne fonctionne que sur Edge). 

 

Y a-t-il un délai quelconque (ce qui m'étonnerait) afin de profiter des règles d'ouvertures ? 

 

Merci d'avance, 

2 RÉPONSES 2
contributeur occasionnel
530  

Re: Bouton "créer" pour ouverture port NAT/PAT ne fonctionne pas

J'ai rien dit , j'ai fait le boulet en oubliant de fixer mon ip ...

#TopMembre
438  

Re: Bouton "créer" pour ouverture port NAT/PAT ne fonctionne pas

Bonsoir,

"Une erreur peut devenir exacte suivant que celui qui l'a commise s'est trompé ou non" Pierre Dac. ;-)

Cordialespièglement
Daniel
«Une erreur peut devenir exacte selon que celui qui l'a commise s'est trompé ou non» Pierre Dac

Vous avez une question ?

Créer un sujet
À la une

Nouvelle Livebox 5

Toutes vos questions sur le forum Livebox 5

Toutes les infos sur la boutique Orange

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

141 membres connectés
et 2861 invités

Tous les membres en ligne

Infos utiles sur la Fibre

Tout savoir sur la Fibre