internet & fixe ma connexion

Lenteur Debit !!! Je suis perdu

Highlighted
contributeur occasionnel
869  

Lenteur Debit !!! Je suis perdu

Bonjour

 

J ai probleme de lenteur de débit

 

J ai subit une panne compléte, depanné par à priori un remplace d un carte electronique

 

depuis lenteur

 

voici les éléments

 

Test débit:

Débit en téléchargementVotre débit descendant(Download) 2 Mbit/s
Débit en chargementVotre débit montant(Upload) 0.9 Mbit/s
 
PingVotre ping (latence) : 23 ms

 

Test degrouptest

central téléphonique : MAUGUIO
longueur de ligne :1758 mètres
affaiblissement théorique :  26.37dB
état de la ligne :  ACTIVE
débit maximum estimé ADSL :  13.48 Mbps
débit maximum estimé VDSL : incompatible

 

INFORMATIONS NRA
 Nom NRA : Opérateurs Internet ADSL disponibles à MAUGUIO
 Equipement ADSL : ECI ou LUCENT
 Code : 34154MAU - MAU34
 Code plaque ADSL : LA1
 Communes couvertes : Candillargues*, Carnon - Vauguieres les Garrigues - Mauguio*, Montpellier*, Mudaison*, Saint Aunes*
 
Données Livebox
 
  • Etat de la ligne DSL
  • 2.1
    statut du lien DSL
    actif
  • 2.2
    mode de synchronisation DSL
    ADSL
  • 2.3
    dernière synchronisation DSL
    13 mars 2018, 21 h 29 m
  • 2.4
    durée de la synchronisation DSL
    00 j 00 h 58 m 22 s
  • Débit et marge au bruit
  • 2.5
    débit de synchronisation DSL montante
    1020 Kb/s
  • 2.6
    débit de synchronisation DSL descendante
    9961 Kb/s
  • 2.7
    marge de bruit liaison descendante
    8.1 dB
  • Indicateur de qualité de la ligne (erreurs)
  • 2.8
    secondes erronées du sens descendant (depuis la dernière synchronisation)
    0
  • 2.9
    secondes gravement erronées du sens descendant (depuis la dernière synchronisation) 0

 

Débit affichée sur box 8,8mbit et 0,9mbits

 

merci de votre aide

 

 

 

Kiss du Sud
Balises (2)
17 RÉPONSES
#TopMembre
762  

Re: Lenteur Debit !!! Je suis perdu

salut @chris34

 

les données de ta box sont cohérentes relativement bonnes bien qu'un poil faiblardes (mais rien de méchant)

 

si tu ne l'as pas déjà fait, un bon nettoyage de la desserte domestique s'impose

 

Pour commencer, si tu as plusieurs prises téléphoniques dans ton logement, débranches celles qui ne servent pas.

Ensuite, fais ceci :
- changes de filtre le cas échéant en évitant les trucs low-cost vendus 2-3 euros dans certains magasins. Mais si tu n'as pas de ligne fixe FT/Orange (l'abonnement à 18 euros mensuels) tu peux remplacer le couple Filtre ADSL/Câble box par un simple câble téléphonique RJ11/Prise T
- changes de câble de liaison box/filtre ADSL
- retires le condensateur de la prise téléphonique si il y en a un :
http://www.dslvalley.com/dossiers/condensateur/condensateur.php
- grattes le vert de gris sur les lamelles de la prise téléphonique et resserres les.
- l'alimentation de la box doit être sur une prise seule et non sur une multiprise

Si la prise téléphonique murale est en RJ11 (installations récentes) tu peux connecter le câble de la box directement sur cette prise sans le filtre et l'adaptateur

 

ensuite redonnes nous les valeurs de la box

 

par contre, concernant le débit mesuré, et c'est ce qui est important ici, les conditions de test sont primordiales, un test de débit à peu près réaliste se fait dans les conditions suivantes :

- aucun appareil wifi connecté, dans l'idéal wifi désactivé

- TV en veille

- un seul PC connecté en ethernet et démarré en mode sans échec avec prise en charge réseau

 

est ce le cas?

_________________________________________________

Les racistes sont des gens qui se trompent de colère - Léopold Sédar Senghor
contributeur occasionnel
736  

Re: Lenteur Debit !!! Je suis perdu

Bonjour fredolerouge

 

J ai suivi tes conseils

 

Filtre changé avec la nouvelle box de remplacement, cable entre le filtre et la box remplacé...

aucun appareil en wifi

Antivirus suspendu

 

mon pc uniquement en Ethernet...

Et voila le résultat de speedtest:

ping 29ms

descendant 2,14 Mb

montant 0,8MB

 j ai fait un autre test via wifi par mon iphone : 50ms; 1,2mb reception, emission: 1,14mb

 

données de livebox:

  • Etat de la ligne DSL
  • 2.1
    statut du lien DSL
    actif
  • 2.2
    mode de synchronisation DSL
    ADSL
  • 2.3
    dernière synchronisation DSL
    14 mars 2018, 18 h 11 m
  • 2.4
    durée de la synchronisation DSL
    00 j 00 h 16 m 55 s
  • Débit et marge au bruit
  • 2.5
    débit de synchronisation DSL montante
    1021 Kb/s
  • 2.6
    débit de synchronisation DSL descendante
    10070 Kb/s
  • 2.7
    marge de bruit liaison descendante
    8.2 dB
  • Indicateur de qualité de la ligne (erreurs)
  • 2.8
    secondes erronées du sens descendant (depuis la dernière synchronisation)
    0
  • 2.9
    secondes gravement erronées du sens descendant (depuis la dernière synchronisation)
    0

 

 

Je suis perdu... pourquoi une tel baisse de debit au final entre la box et mes appareils, var meme la TV beug...

 

 

Kiss du Sud
#TopMembre
733  

Re: Lenteur Debit !!! Je suis perdu

salut @chris34

 

je mets de côté les speedtest via iPhone car en wifi, et donc non pertinents

 

Pour le PC en ethernet, fais ceci :

- appuies sur les touches windows+R
- tapes cmd
- tapes ipconfig /all

Prends une capture du résultat et postes la ici

 

pour le filtre, la vraie question est de savoir si il est utile chez toi

 

si tu n'as que le téléphone sur la box, il ne sert à rien, supprimes le purement et simplement.

 

et il ne faut pas se limiter à ça, il y a plusieurs autres choses à faire, les as tu réalisé?

 

concernant les valeurs de box, comme c'est suite aux manipulations proposées et réalisées, direction l'assistance

_________________________________________________

Les racistes sont des gens qui se trompent de colère - Léopold Sédar Senghor
contributeur occasionnel
724  

Re: Lenteur Debit !!! Je suis perdu

Salut

 

Voila le resultat de la manip que tu me demande

 

avant la panne tout etait ok

 

pour le filtre je sais pas... mais j ai testé sur la prise sans filtre c est idem;  j ai bien le tel sur la box

 

l assistance est contactée, j ai une 2eme intervention prévu, car elle explique pas le probleme de debit que je rencontre en sortie box, malgrès son changement

 

Ce que je cherche à savoir vu que les données a priori jusqu"à la box son bon, pour quoi j ai ce debit de mes appareils

 Capture.PNG

Kiss du Sud
#TopMembre
721  

Re: Lenteur Debit !!! Je suis perdu

salut @chris34

 

pour le filtre, si tu n'as que le téléphone par la box, supprimes le, c'est toujours un perturbateur en mois, et un gain en stabilité

 

si une intervention est prévue, tu dois désormais attendre qu'elle soit réalisée

 

pour la capture, IPv6 activé et cartes pseudo interfaces, c'est un classique

Tu vas désactiver la connectivité IPv6 de tes cartes réseau pour ne garder que la connectivité IPv4 :
http://www.baudelet.net/windows-vista/protocole-ipv6.htm


Ensuite, faire comme ceci :
- appuies sur Window+R puis regedit.exe
- Dans la boîte de dialogue Contrôle de compte d'utilisateur, cliques sur Continuer.
- Dans l'Éditeur du Registre, recherches la sous-clé de Registre suivante et cliques dessus :
HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\Tcpip6\Parameters\
 - Double-cliques sur DisabledComponents pour modifier l'entrée DisabledComponents en saisissant la valeur ffffffff

Si jamais l'entrée DisabledComponents n'est pas disponible, tu dois la créer. Pour ce faire, procédes comme suit :
- Dans le menu Édition, pointes sur Nouveau, puis cliques sur Valeur DWORD (32 bits)
- Tapes DisabledComponents et appuyes sur Entrée
- Double-cliques sur DisabledComponents et tapes ffffffff dans le champ Données de la valeur pour désactiver tous les composants IPv6, à l'exception de l'interface de bouclage IPv6.

Cette valeur configure également Windows de sorte qu'il préfère IPv4 à IPv6, en modifiant les entrées de la table de stratégie des préfixes
 
Pour finir, aller dans le panneau de configuration, puis dans le gestionnaire de périphérique partie cartes réseau, et tu fais afficher/périphériques cachés, puis tu supprimes toutes les cartes de type réseau du style "carte xxx n°2", cartes "tunel ISATAP", "6to4", etc (si tu en vois)

Ensuite, éteindre le PC, puis la box. Attendre 10 minutes et redémarrer la box.

Lorsque la box est active, redémarres le PC 

_________________________________________________

Les racistes sont des gens qui se trompent de colère - Léopold Sédar Senghor
contributeur occasionnel
697  

Re: Lenteur Debit !!! Je suis perdu

re-salut

 

j ai fait comme tu m as décrit

 

pour les cartes réseaux voila ce qui reste Capture1.PNG

Kiss du Sud
#TopMembre
688  

Re: Lenteur Debit !!! Je suis perdu

salut @chris34

 

vires la carte ISATAP

_________________________________________________

Les racistes sont des gens qui se trompent de colère - Léopold Sédar Senghor
contributeur occasionnel
685  

Re: Lenteur Debit !!! Je suis perdu

re

j ai viré

 

j ai redemarré le pc

 

Kiss du Sud
#TopMembre
679  

Re: Lenteur Debit !!! Je suis perdu

salut @chris34

 

alors laisses l'antivirus actif, et refais le test dans les bonnes conditions :

- un seul PC connecté et en ethernet, aucun autre appareil connecté que ce soit en ethernet ou en wifi
- le PC de test doit être démarré en mode sans echec avec prise en charge réseau, aucune appli consommant du net tournant en arrière plan
- TV en veille

 

au passage, quel antivirus? car certains font des contrôles de flux qui ralentissent la connexion

_________________________________________________

Les racistes sont des gens qui se trompent de colère - Léopold Sédar Senghor

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

27 membres connectés
et 671 invités

Tous les membres en ligne

Infos utiles sur la Fibre

Tout savoir sur la Fibre