Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe ma connexion

Perte de débit ascendant de 400Mbps à 30Mbps

Paul0986
contributeur occasionnel
220  

Re: Perte de débit ascendant de 400Mbps à 30Mbps

Sans titre.jpg

  • ce qui gènerait c'est la condensation. Si ça devait condenser dans la box, ça condenserait d'abord partout chez toi, il fait plus chaud dans la box que dans ton logement et la condensation se produit d'abord sur les points froids. Ta box ruisselle de condensation ?

box 54 degré , non pas de condensation mais parfois des sargasses venues de la mer, tout les métaux deviennent noirs. bref c'était une parenthèse merci pour ta réponse. 

 

Pour le DNS j'ai mis en automatique cela ne change rien et ensuite DNS Benchmark m'indique la même chose que toi, je l'ai donc mis mais rien n'a changé non plus.

JuanLucas38
#TopMembre
#TopMembre
171  

Re: Perte de débit ascendant de 400Mbps à 30Mbps

Re @Paul0986 

 

Tu as bien 409 Mb/s qui arrivent à la BOX.

Le problème vient de tes appareils qui sont derrières.

 

Screenshot_20210122-092512.jpg

 

 

Si on cherche un peu on finit par trouver

Paul0986
contributeur occasionnel
158  

Re: Perte de débit ascendant de 400Mbps à 30Mbps

 

Sans titre.jpg

 

 

Alors, j'ai re testé à l'instant je dépasse 300Mb, je n'ai rien fait de spéciale...

 

Je regarderai ce soir à la même heure (20h/21h chez moi) ou j'ai vu une très grosse baisse de débit montant. 

Vous avez une question ?

Interrogez la communauté

Déjà 667178 membres inscrits 🧡

1646 personnes actuellement en ligne

Tous les membres en ligne