Vous avez une question ?

Créer un sujet

internet & fixe ma connexion

Perte de synchronisation suivant le temps

contributeur occasionnel
358  

Re : Sujet "Perte de synchronisation suivant le temps" - Dossier

Bonjour et merci pour ces conseils.

 

La livebox n'a pas voulu se synchroniser de toute la journée.

 

Effectivement je suis sur la prise DTI, j'ai également changé de cable RJ11 et de filtre plusieurs fois sur plusieurs prises pour tester et aucun changement, c'était juste un coup de chance la première fois.

 

Le soucis c'est que le service client n'a pas l'air de comprendre le problème de ligne et rejette la faute sur l'installation intérieure (et me propose un technicien facturé 69€...).

Ils m'ont fait redémarrer la Livebox plusieurs fois et ça n'a pas fonctionné.

Je vais attendre le retour de @Bruno_ pour lui demander de remettre la ligne comme elle était il y'a quelques jours (2,4mb descendant, une marge au bruit de 9-10db et l'option tv activée, à ce moment là c'était stable avec un uptime de 8j) et de mettre en place une surveillance de ligne pour essayer d'identifier le problème.

 

En attendant heureusement que mon voisin a le partage Orange actif...

 

Ps : je viens de réessayer en retirant le condensateur et aucun changement.

#TopMembre
343  

Re : Sujet "Perte de synchronisation suivant le temps" - Dossier

Bonsoir,

 

Si la livebox ne se synchronise plus c'est que la ligne est probablement coupée, cela va peut-être débloquer la situation.

Si vous n'utilisez plus de téléhone branché sur prise murale le filtre ne sert à rien, vous pouvez mettre un adaptateur prise en T rj11 que l'on trouve en général avec les téléphones.

Quand on est branché sur le DTI l'installation intérieur est par câblage non connectée donc le problème vient de la ligne.

 

Cdt

Citation de Pierre Dac :
Avec de la méthode et de la logique on peut arriver à tout aussi bien qu’à rien.

Jacky95
contributeur occasionnel
339  

Re : Sujet "Perte de synchronisation suivant le temps" - Dossier

Bonsoir,

 

La livebox ne s'est toujours pas synchronisée, j'espère réellement que ça va débloquer la situation.

 

Pour le filtre je me suis trompé, il s'agit bien d'un adaptateur prise T -> RJ11 (je dispose du téléphone fixe branché directement à la Livebox), je possède deux adaptateurs T qui fonctionnent bien mais la synchronisation ne se fait avec aucun des deux.

contributeur occasionnel
312  

Re : Sujet "Perte de synchronisation suivant le temps" - Dossier

Bonjour,

 

Pour le moment la connexion est stable (7h d'uptime), j'ai retrouvé une marge de bruit d'environ 11db et donc ça ne génère plus d'erreur ni de désynchronisation donc ce n'est pour l'instant pas la peine de modifier les paramètres de ligne.

 

Par contre une surveillance de ligne pour essayer de comprendre pourquoi il faut une marge aussi élevée pour que ce soit stable, pourquoi la synchronisation se perd de temps en temps et pourquoi le débit est de 2,4mb avec ou sans option TV (alors que j'avais 4,5mb le mois dernier et que d'après Degrouptest la ligne supporte 6mb) ne serait pas de refus!

Vous avez une question ?

Créer un sujet

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

7 membres connectés
et 704 invités

Tous les membres en ligne

Infos utiles sur la Fibre

Tout savoir sur la Fibre