Vous avez une question ?

Créer un sujet

internet & fixe ma connexion

Perte internet CPL

contributeur
265  

Perte internet CPL

Bonjour

J’ai installé un cpl chez moi (j’en possédais déjà un mais toute la maison n’était pas couverte). Tout fonctionne parfaitement la plupart du temps mais une fois par jour j’ai une perte de connexion. La LED du plug connecté à la box clignote. Je ne comprends pas d’où vient le problème puisque tout fonctionne à d’autres moments.

Merci d’avance pour votre aide.

Cordialement
4 RÉPONSES 4
#TopMembre
263  

Re: Perte internet CPL

salut @Ikea-Boy

 

aah les plugs, les CPL qu @PhilDur aime tant nomme Comment Pourrir ses Liaisons

 

le mieux est de les virer, de mettre un bon vieux câble ethernet et terminé les ennuis

 

J'i un appartement ancien, murs de 50 cm d'épais, un bureau à l'autre bout de l'appartement par rapport à la box

 

j'ai mis un câble ethernet de 25 mètres, un point d'accès wifi et voila, je couvre tout, les connexions des appareils fonctionnent à merveille

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
contributeur
257  

Re: Perte internet CPL

Bonjour

Malheureusement ce serait plutôt compliqué de tirer le câble (vieille maison oblige). La seconde paire de cpl fonctionne parfaitement. J’espère réussir à régler le problème et garder mes cpl.
#TopMembre
216  

Re: Perte internet CPL

salut @Ikea-Boy

 

mon appartement n'est pas des plus récent non plus, l'immeuble date d'avant 1920

 

et pourtant, avec un peu d'astuce, des cavaliers et des clous en U, ça se fait tout seul

 

l'ethernet est performant, marche toujours et pas cher, les CPL sont instable, marchent si ils veulent et sont cher

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
#TopMembre
206  

Re: Perte internet CPL

Bonjour @Ikea-Boy

 

@fredolerouge

 

En plus 2 jeux de CPL : tu augmentes les chances de non fonctionnement, tant qu'a rester sur du CPL mieux vaut prendre des "triplettes".

 

Ma configuration : Windows 10, Firefox 70.0.1 64 bits, Thunderbird 68.1.2, Livebox 5 Fibre Open Up 50Go, 2 Nouveaux Décodeurs UHD, TP-Link MR6400

Vous avez une question ?

Créer un sujet

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

44 membres connectés
et 1081 invités

Tous les membres en ligne

Infos utiles sur la Fibre

Tout savoir sur la Fibre