internet & fixe ma connexion

Pertes de synchronisation fréquentes

Highlighted
contributeur occasionnel
2 300  

Pertes de synchronisation fréquentes

Bonjour à tous,

Voilà après de nombreuses heures à fouiller sur le forum et à faire pleins de test, je viens demander de l'aide car je ne comprends pas. Voilà mon souci:

 

J'ai quasiment le même problème depuis 10 jours:

La livebox affiche "Perte de synchronisation" puis redémarre et se synchronise. La connexion internet fonctionne pendant 2 à 30 minutes  puis de nouveau  la livebox affiche "Perte de synchronisation".

J'ai débranché puis rebranché toutes les entrées sorties de la box sans changement du résultat. J'ai changer le cable RJ11 par un neuf comme suggéré dans un sujet: toujours sans résultat. J'ai même branché la box sur une autre prise téléhpone dans la maison et débranché tous les autres appareils branché sur des prises téléphones mais toujours le même résultats !

J'ai aussi tenté un réparation par le mini logiciel de gestion de la livebox "ma livebox" mais ça n'a rien changé.

J'ia aussi fait une ré-initialisation de la livebox (reset origine) mais le problème persiste.

Bizarrement il semblerai qu'après 22h jusqu'au landemain, la connexion reste stable...

 

Pour info, j'ai n'ai pas changé récemment ni d'offre orange ni de box ni d'installation téléphonique et je navait aucun problème avant et ce depusi presque 1 an..

 

 

Infos de l'assistance du 198.168.1.1:

 

  • Débit et marge au bruit
  • 2.5
    débit de synchronisation DSL montante
    6808 Kb/s
  • 2.6
    débit de synchronisation DSL descendante
    17240 Kb/s
  • 2.7
    marge de bruit liaison descendante
    21.5 dB

Pouvez-vous n'aidez svp !!??

 

15 RÉPONSES 15
Highlighted
passionné
2 280  

Re : Pertes de synchronisation fréquentes


@tcharl0u a écrit :

. J'ai même branché la box sur une autre prise téléhpone dans la maison et débranché tous les autres appareils branché sur des prises téléphones mais toujours le même résultats !

 

 


Bonjour,

meme si il n'y a rien de branché dessus,les prises de téléphones non utilisées vont quand meme perturber fortement le signal VDSL.(les fameuses branches mortes)

 

   Dans un premier temps branchez votre Livebox temporairement votre Livebox sur la prise DTi test de votre installation et relevez le débit de synchro.

 

cordialement

------------------signature---------------
“L’imagination est plus importante que le savoir.”
A.E
----------------------------------------------
Highlighted
contributeur occasionnel
2 272  

Re : Pertes de synchronisation fréquentes

Bonjour,

Je ne peux être chez moi que le soir donc je ferai el test en rentrant du travail.

Ce que je vais dire sera peut être idiot mais je ne penses pas que ce soit un problème de débit car quand la livebox ne perd pas la synchronisation, le signal est bon et le débit très convenanble  (ping à 50-60ms en ethernet et le wifi fonctionne très bien sans lags ou autres baisses de débit)...

 

Quoi qu'il en soit je ferai quand même le test sur cette prise ce soir (même si je ne suis pas certain de disposer d'une prise DTi test). Pouvez-vous m'expliquer le but de ce test que je comprenne  svp ?

 

Cordialement

Highlighted
passionné
2 268  

Re : Pertes de synchronisation fréquentes

En fait ca peut etre aussi responsable de pertes de synchro (ou synchro qui met du temps a s'effectuer),dsl j'avais oublié de le préciser

 

   pour la prise DTI test,en fait cela permet de brancher la Livebox directement à la source,(sans prendre en compte vos prises téléphonique non utilisée),en gros ca permet d'etre sur que le probleme ne vient pas de votre installation domestique. je prend un exemple tout bete,si vous branchez votre Livebox à la prise DTI test et que vous constatez que vous n'avez plus de perte de synchro et que votre débit à augmenter alors on peut se dire "tiens y a un soucis sur mon installation".

 

si vous avez un logement récent la prise DTi test se trouve normalement dans le coffret GTL en dessous de votre tableau électrique.

 

edit: je vous invite aussi à consulter ceci

 

 

 

 

------------------signature---------------
“L’imagination est plus importante que le savoir.”
A.E
----------------------------------------------
Highlighted
contributeur occasionnel
2 255  

Re : Pertes de synchronisation fréquentes

Ok jmerci pour les infos, je comprends mieux.

Même si je doute que le problème vienne de là, je ferai le test et posterai les résultats ici. La maison à environ 15 ans, construite pas un membre de ma famille (électricité comprise) donc je lui demanderai s'il a installé une prise DTi test. Cependant, est-il possible qu'il n'y en ai pas ? S'il n'y en a pas; comment effectuer un test sur le signal reçu "à la source" si je puis dire ?

 

 

Highlighted
passionné
2 239  

Re : Pertes de synchronisation fréquentes

Si c'est une maison de plus de 15 ans à mon avis vous n'aurez pas de prise DTI test,dans ce cas la regardez les prises de votre maison il y en aura forcement une qui vas servir de dérivation c'est à dire que toutes les autres prises seront reliées à celle ci.

  tenez moi au courant si tel est le cas je vous expliquerai ce qu'il faut faire.

 

cordialement

 

------------------signature---------------
“L’imagination est plus importante que le savoir.”
A.E
----------------------------------------------
Highlighted
contributeur occasionnel
2 204  

Re : Pertes de synchronisation fréquentes

J'ai bien une prise DTI. Je me suis donc branche dessus. La connexion à tenue 3 minutes. J'ai même pas eu le temps d'aller vérifier le débit que ça a perdu la synchro... depuis la synchronisation ne se fait plus du tout !
Comprenant que ça ne vient pas de mon installation j'ai rebranché la box à son emplacement habituel et la synchro vient de se refaire...

Avez vous une idée du problème ? Si oui que faire ?
Merci d'avance

Highlighted
passionné
2 195  

Re : Pertes de synchronisation fréquentes

bonsoir,

effectivement c'est problematique pour la prise DTi en tout cas merci d'avoir effectué le test.

 je vais vous embeter encore un peu. pourriez vous envoyer une photo de l'interieur de votre boitier DTI.?

 

  Je pense à un problème de cablage,si tel est le cas c'est pas gravissime ca peut se résoudre facilement.

------------------signature---------------
“L’imagination est plus importante que le savoir.”
A.E
----------------------------------------------
Highlighted
contributeur occasionnel
2 174  

Re : Pertes de synchronisation fréquentes

20150722_221634.jpg

Voilà la photo que vous avez demandé. Mais je ne comprends pas pourquoi ça pourrai venir d'un branhcement d'ici étant donné que ça à fonctionner 5 minutes..

Pour info, bizarrement depuis que j'ai remis  la box à son emplacement habituel je n'ai pas eu de coupure de la soirée... je comprends plus rien

Highlighted
passionné
2 150  

Re : Pertes de synchronisation fréquentes

à vrai dire logiquement toutes les prises téléphoniques de votre logement sont reliée à la prise DTI(arrivée FT),c'est pour cela que j'ai supposé que le problème pouvait venir d'ici.
c'est bizarre que la synchro ne tienne pas sur la prise DTI.

si depuis vous n'avez plus de coupure cela veux dire qu'il y avait surement un faux contact dans le DTI (des fois rien que le fait de manipuler cette prise change quelque chose). Ben ecoutez le mieux c'est de laisser comme ca et de demander à la personne qui vous a fait le cablage de venir verifier à l'occasion votre installation.

Vous pouvez enlevez la balise RC grise du boitier DTI (coupez les deux fils noir) En VDSL ce petit boitier gris rectangulaire parasite la ligne,elle servait à FT mais aujourd'hui ils ont d'autres moyens de verifier l'etat d'une ligne.
------------------signature---------------
“L’imagination est plus importante que le savoir.”
A.E
----------------------------------------------
Recherchez dans la Communauté

Vous avez une question ?

Créer un sujet

Déjà 16 inscrits 🧡

937 personnes actuellement en ligne

Tous les membres en ligne