Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe ma connexion

Problème de FEMTOCELL avec la 4G !

guiworms
contributeur
2 179  

Problème de FEMTOCELL avec la 4G !

Bonjour, problème avec la femtocell , le téléphone ne veut pas se connecter à la femtocell quand mon tél est en 4G. Je suis obligé de passer en 2g-3g pour que ça marche , c'est bien embêtant , que puis-je faire ?
Merciii !! 😊
3 RÉPONSES 3
johann
#TopMembre
#TopMembre
2 175  

Re: Problème de FEMTOCELL avec la 4G !

Salut @guiworms

 

Ceci est souvent le cas, faut que tu choisis le mode 3G

et vérifier depuis les paramètres du mobile si le wifi

est désactiver .

 

Au fait, tu possèdes quoi comme modèle de mobile ?

Linuxien mint depuis 2006 version 21.3 Virginia, y'a moins bien mais c'est plus cher.

guiworms
contributeur
2 161  

Re: Problème de FEMTOCELL avec la 4G !

J'ai un huawei p9 lite,
par contre en wifi ça marche, il arrive à se coller à la femtocell... Ben alors je désactive tout le temp la 4G sinon ça devient pénible sil faut changer quand je rentre chez moi. (J'ai zéro réseau indoor )
johann
#TopMembre
#TopMembre
2 147  

Re: Problème de FEMTOCELL avec la 4G !

@guiworms

 

Je t'avais demandé le modèle pour voir si tu pouvais

éventuellement profité de cette possibilité : https://assistance.orange.fr/mobile-tablette/tous-les-mobiles-et-tablettes/installer-et-utiliser/com...

 

Perso j'utilise mon mobile à mon domicile qu'en wifi via la box .

et du fait que j'active pas les données cela me fait des économies

de mon godet data qui est inclu dans l'offre .

Linuxien mint depuis 2006 version 21.3 Virginia, y'a moins bien mais c'est plus cher.

Vous avez une question ?

Interrogez la communauté

Déjà 754404 membres inscrits 🧡

1737 personnes actuellement en ligne

Tous les membres en ligne