Vous avez une question ?

Créer un sujet

internet & fixe ma connexion

Problème de FEMTOCELL avec la 4G !

Highlighted
contributeur
1 810  

Problème de FEMTOCELL avec la 4G !

Bonjour, problème avec la femtocell , le téléphone ne veut pas se connecter à la femtocell quand mon tél est en 4G. Je suis obligé de passer en 2g-3g pour que ça marche , c'est bien embêtant , que puis-je faire ?
Merciii !! 😊
3 RÉPONSES 3
Highlighted
#TopMembre
1 806  

Re: Problème de FEMTOCELL avec la 4G !

Salut @guiworms

 

Ceci est souvent le cas, faut que tu choisis le mode 3G

et vérifier depuis les paramètres du mobile si le wifi

est désactiver .

 

Au fait, tu possèdes quoi comme modèle de mobile ?

Utilisatrices & utilisateurs du forum, restons zen et soyons cool

Highlighted
contributeur
1 792  

Re: Problème de FEMTOCELL avec la 4G !

J'ai un huawei p9 lite,
par contre en wifi ça marche, il arrive à se coller à la femtocell... Ben alors je désactive tout le temp la 4G sinon ça devient pénible sil faut changer quand je rentre chez moi. (J'ai zéro réseau indoor )
Highlighted
#TopMembre
1 778  

Re: Problème de FEMTOCELL avec la 4G !

@guiworms

 

Je t'avais demandé le modèle pour voir si tu pouvais

éventuellement profité de cette possibilité : https://assistance.orange.fr/mobile-tablette/tous-les-mobiles-et-tablettes/installer-et-utiliser/com...

 

Perso j'utilise mon mobile à mon domicile qu'en wifi via la box .

et du fait que j'active pas les données cela me fait des économies

de mon godet data qui est inclu dans l'offre .

Utilisatrices & utilisateurs du forum, restons zen et soyons cool

Vous avez une question ?

Créer un sujet

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

133 membres connectés
et 2996 invités

Tous les membres en ligne