Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe ma connexion

Problème de connexion

Englimax
contributeur occasionnel
845  

Problème de connexion

Bonjour,

 

Depuis 2 mois, j'ai constaté une forte baisse de la qualité du débit, en théorie de 8 MB/s, qui tous les soirs à partir de 18h-19h chute de manière aléatoire, sur des durées allant de quelques minutes à 1/2 heure : débit descendant entre 50 et 400 KB/s et un ping montant à plus de 3000ms...

J'ai vérifié sur trois ordinateurs différents, en wifi et en ethernet, avec ou sans la TV (ADSL), le problème reste le même, et quand ces ralentissements arrivent l'ordinateur se déconnecte de manière intempestive de la livebox.

Pourtant, les voyants restent au vert, et la TV fonctionne correctement, seul internet est impacté.

J'avais demandé une télésurveillance de la ligne il y a quelques semaines, qui s'est prolongé car orange avait effectivement constaté des problèmes sur la ligne, mais je n'ai eu aucun retour par la suite...

 

Je possède une livebox play, connexion en wifi de préférence.

OS : Windows 8.1

 

résultat degrouptest :


longueur de ligne :2162 mètres
affaiblissement théorique :  32.43dB
état de la ligne :  ACTIVE
débit maximum estimé ADSL :  10.71 Mbps
débit maximum estimé VDSL : incompatible

 

 

 

  • Débit et marge au bruit
  • 2.5
  • débit de synchronisation DSL montante
    892 Kb/s
  • 2.6
    débit de synchronisation DSL descendante
    6997 Kb/s
  • 2.7
    marge de bruit liaison descendante
    14.0 dB

 

 

Pouvez-vous m'aider ?

 

Merci

 

 

 

3 RÉPONSES 3
gecko
super star
super star
834  

Re : Problème de connexion

Salut Englimax

 

probable DLM

----------------------------------------------------------------
gecko, parti de rien, arrivé nulle part mais pas tout seul
Englimax
contributeur occasionnel
832  

Re : Problème de connexion

Bonjour gecko,

 

le DLM peut toucher internet sans impacter la TV ?

BenLue
contributeur confirmé
contributeur confirmé
830  

Re: Problème de connexion

Je ai le même problème!
Augmente le ping quand upload? ~350ms
 
Cordialement
Ben
### Debian Wheezy | Windows 8.1 Ent | Livebox Pro v3 | OpenWRT ###

Vous avez une question ?

Interrogez la communauté

Déjà 750192 membres inscrits 🧡

2391 personnes actuellement en ligne

Tous les membres en ligne