Vous avez une question ?

Créer un sujet

internet & fixe ma connexion

Problème wifi

contributeur
266  

Problème wifi

Bonjour, depuis ce matin je n'ai plus de connexion internet ; j'ai une live box blanche tous les voyants sont allumés sauf celui qui doit clignoter...il le fait 10 secondes à peine puis s'arrête après arrêt et remise en route de la livebox...help!!!!
4 RÉPONSES 4
#TopMembre
246  

Re : Problème wifi

Bonjour,

 

Donner l'états des voyants avec lesur symbole cela sera plus facile pour vous aider.

Votre ligne est peut-être perturbée, coupée, essayer de tester votre accès, voir ce lien.

 

Cdt

Avec de la méthode et de la logique on peut arriver à tout aussi bien qu’à rien. Citation de Pierre Dac
Jacky95
#TopMembre
223  

Re : Problème wifi

Bonjour Arkane,

 

Contrôle 1:

Commence par confirmer que

  • le voyant d'alimentation est bien allumé vert fixe
  • le voyant "@" est bien allumé vert fixe

 

Contrôle 2 :

Si c'est le cas, connecte ton PC avec un cable Ethernet, même si habiutuellement il est connecté en Wifi, directement à la box.

Ouvre ton navigateur et va à l'adresse http://Livebox  (tu peux cliquer sur le lien)

Tu devrais voir apparaitre

  • ta Livebox
  • les éléments connectés en Wifi,
  • les éléments connectés sur l'Ethernet
  • les éléments connectés aux ports USB et
  • l'état de tes services

Le service Internet est-il disponible ?

 

 

Contrôle 3:

Toujours avec ton PC connecté à la box

Ouvre une fenêtre de commande

Menu démarrer > tous les programmes > accessoires > Fenetre de commande

et tape la commande :

netsh int ip show conf

 

Fais un copier/coller du résultat ou une copie d'écran

Chez moi ça donne

C:\Users\PhilDur>netsh int ip show conf

Configuration pour l'interface « Ethernet »
    DHCP activé:                          Oui
    Adresse IP :                           192.168.1.104
    Préfixe de sous-réseau :               192.168.1.0/24 (masque 255.255.255.0)
    Passerelle par défaut :               192.168.1.1
    Métrique de passerelle :              0
    Métrique de l'interface :             20
    Serveurs DNS configurés via DHCP :     192.168.1.1
    Enregistrer avec le suffixe :           Principale uniquement
    Serveurs WINS configurés via DHCP :     Aucun
Configuration pour l'interface « Loopback Pseudo-Interface 1 »
    DHCP activé :                         Non
    Adresse IP :                           127.0.0.1
    Préfixe de sous-réseau :               127.0.0.0/8 (masque 255.0.0.0)
    Métrique de l'interface :             50
    Serveurs DNS configurés statiquement : Aucun
    Enregistrer avec le suffixe :           Principale uniquement
    Serveurs WINS configurés statiquement : Aucun

 

Merci de ton retour

PhilDur

 

 

Faites confiance aux produits libres : Firefox, Thunderbird, LibreOffice, Irfanview, VLC, 7-zip, FileZilla
Votre machine vous en remerciera
contributeur
159  

Re : Problème wifi

Bonjour
Merci pour ta réponse.
J'ai trouvé la panne; il y avait un perturbateur électrique ( là box était branchée sur une multiprise) je l'ai branchée directement au mur et tout re fonctionne correctement.
#TopMembre
148  

Re : Problème wifi

Merci de ton retour

Vu la solution, il serait très utile à toute la communauté que tu ailles sur ton post de ce matin 6h et que tu cliques sur le bouton "Approuver comme solution"

 

Ts solution montre bien que l'utilisation de multiprises paut entrainer des problèmes.

Cordialement

PhilDur

Faites confiance aux produits libres : Firefox, Thunderbird, LibreOffice, Irfanview, VLC, 7-zip, FileZilla
Votre machine vous en remerciera

Vous avez une question ?

Créer un sujet

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

33 membres connectés
et 798 invités

Tous les membres en ligne

Infos utiles sur la Fibre

Tout savoir sur la Fibre