Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe ma connexion

"Problème d'authentification."

PIKA_Chan
contributeur
813  

"Problème d'authentification."

Bonjour à tous,

 

J'écris un petit message ici dans l'espoir d'avoir un peu d'aide à mon problème. (je préfère passer par ici avant d'essayer d'appeler le service client, qui fait parfois attendre plus d'un quart d'heure sans réponse au téléphone...)

 

Je possède un Wiko Rainbow depuis maintenant 5 mois, et jusque là au niveau d'internet tout allait bien. Sauf que cela fait une dizaine de jours maintenant que mon téléphone ne me connecte plus à ma livebox.

C'est arrivé un matin alors que ma livebox ne se connectait ni avec mon ordi, ni avec mon téléphone. Après réinitialisation, mon ordinateur s'est connecté à la livebox en question, mais pas mon téléphone.

 

Pourtant, lorsque je me connecte, la livebox est dite comme enregistrée, mais au bout de quelques instants j'ai un petit "Problème d'authentification" qui s'affiche.

Alors j'ai tout essayé. J'ai réinitialisé la livebox, redémarré mon téléphone, je me suis déconnectée et reconnectée en rentrant la clé de la livebox, mais toujours rien...

 

Si quelqu'un aurait un tuyau ou la solution de mon problème, je le remercie d'avance de me répondre le plus rapidement possible !

Bonne soirée à tous.

Vous avez une question ?

Interrogez la communauté

Déjà 750925 membres inscrits 🧡

1877 personnes actuellement en ligne

Tous les membres en ligne