internet & fixe mon mail Orange

Apparition d’un point d’interrogation noir sur un fond jaune triangulaire

Highlighted
contributeur confirmé
5 807  

Apparition d’un point d’interrogation noir sur un fond jaune triangulaire

Bonjour à tous,

 

J’utilise un PC portable Packard Bell dot u  depuis janvier 2011 et qui fonctionne avec Windows 7   64 bits.

 

En bas à droite, en superposition avec les barres qui marquent la wifi, il est apparu un point d’interrogation noir sur fond jaune. Cela ressemble à un panneau « Danger » du code de la route.

 

Lorsque je passe le curseur dessus, le message suivant apparait : 

Livebox 4fd9    2

Accès Internet

 

Réseau non identifié

Pas d’accès Internet

 

Je ne comprends pas pourquoi, je serais connecté à 2 réseaux à la fois.

Cependant, la Wifi fonctionne correctement.

D’où viens cette soudaine apparition qui ne s’en va pas ?

Et pour quelle raison est-elle là ?

 

Cela pourrait-il venir de la Livebox 2 Sagem ?

 

J’aimerais faire disparaitre ce problème et retrouver une icône wifi sans ce défaut.

 

Comment dois-je faire ?

 

Je vous sollicite afin de m’apporter votre aide.

Merci par avance à tous.

Cordialement

 

Navette92


Solutions approuvées
Highlighted
contributeur confirmé
5 732  

Re : Apparition d’un point d’interrogation noir sur un fond jaune triangulaire

Bonjour à tous,

 

J’ai résolu le problème pour lequel je vous posais des questions.

En parallèle, j’avais des soucis de débit wifi et j’ai contacté le service technique d’Orange.

 

Le technicien que j’ai eu au téléphone était vraiment compétent et m’a aidé à résoudre mes problèmes.

Y compris, bien sur celui du point d’exclamation.

 

Il a simplement fallu éteindre pendant 5 minutes la livebox et l'ordinateur.

Et au redémarrage, tout était OK.

 

Tout est bien qui finit bien.

 

Cordial bonjour à tous

 

Navette92

Voir la solution dans l'envoi d'origine

3 RÉPONSES 3
Highlighted
super star
5 790  

Re : Apparition d’un point d’interrogation noir sur un fond jaune triangulaire

Bonjour navette92,

Ne seriez vous pas connecté au hot spot orange ( nom du réseau : " orange " ?
Connectez vous au réseau wifi de votre box dont le système (SSID) est indiqué sur l'étiquette collée sous la livebox.

Highlighted
contributeur confirmé
5 780  

Re : Apparition d’un point d’interrogation noir sur un fond jaune triangulaire

Bonjour lagen et à tous, Merci pour votre réponse. Cependant, et, au vu du débit wifi que j’ai, et ceci confirme ma pensée, je suis connecté en ADSL « normal ». Le réseau Orange ne distribue qu’un débit d’environ 1Mb/s, à ma connaissance. Et je reste connecté à ma Livebox, mon code de sécurité est bien confirmé. J’aurais une remarque, toutefois, c’est que lorsque je branche le câble réseau ethernet RJ45, le branchement n’est pas pris en compte, et la wifi reste en fonctionnement. Dans ce cas, le cable n’est pas « prioritaire » comme je le pensais. Aie-je raison ? De toute façon c’était déjà le cas avant l’apparition du point d’exclamation. En fait, je suis toujours dans le questionnement, et je suis toujours à la recherche d’aide. Cordialement Navette92
Highlighted
contributeur confirmé
5 733  

Re : Apparition d’un point d’interrogation noir sur un fond jaune triangulaire

Bonjour à tous,

 

J’ai résolu le problème pour lequel je vous posais des questions.

En parallèle, j’avais des soucis de débit wifi et j’ai contacté le service technique d’Orange.

 

Le technicien que j’ai eu au téléphone était vraiment compétent et m’a aidé à résoudre mes problèmes.

Y compris, bien sur celui du point d’exclamation.

 

Il a simplement fallu éteindre pendant 5 minutes la livebox et l'ordinateur.

Et au redémarrage, tout était OK.

 

Tout est bien qui finit bien.

 

Cordial bonjour à tous

 

Navette92

Voir la solution dans l'envoi d'origine

Recherchez dans la Communauté

Vous avez une question ?

Créer un sujet

Déjà 608830 membres inscrits 🧡

3102 personnes actuellement en ligne

Tous les membres en ligne