Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe mon mail Orange

Non envoi de messages

vazahabe
contributeur occasionnel
426  

Non envoi de messages

Une erreur est survenue lors de l’envoi du courrier : le serveur de courrier a envoyé un message d’accueil incorrect : mwinf5d81 ME Service refuse. Veuillez essayer plus tard. Service refused, please try later. OFR104_103 171.6.243.185 [103].

Voici donc le message que je reçois pour les messages envoyés depuis THUNDERBIRD. Qui sont néanmoins classés correctement dans le dossier messages envoyés.

D'autre part quand j'écris un message sur un site de banque ou de syndic , le message est bien envoyé.

Après avoir lu plusieurs réponses (qui datent pour certaines) je n'ai encore lu LA SOLUTION.

J'ai pratiqué l'autotest en m'envoyant un message idem.

Ah oui, je suis connecté à une borne wifi et tout est OK internet, réception de messages.

Antivirus AVASTI mais je ne vois pas ou désactiver le contrôle des mails sortants.

A vos claviers chers internautes!!!

13 RÉPONSES 13
papou22
#TopMembre
#TopMembre
400  

Re: Non envoi de messages

Pas bonjour non plus @vazahabe.

 

C'est le serveur du domaine destinataire qui refuse. Comme on ne sait pas lequel, soumet le problème au support de ce domaine.

 

Quel et le paramétrage du serveur sortant de Thunderbird ?

 

Pour AVAST, c'est dans l'aide d'AVAST qu'il faut chercher ! Je l'ai fait pour toi :

https://support.avast.com/fr-fr/article/167/

Un problème bien décrit est déjà à moitié résolu

vazahabe
contributeur occasionnel
391  

Re: Non envoi de messages

Ouah!!!!!Mille fois merci pour  cette réponse missile. Bonsoir , bonsoir, bonsoir car ici il est 21H ( ce qui n'excuse pas le Bonjour!!! oublié et pardonnable(?)

Je vais essayé le lien AVASTI pour vérifier si cette option fonctionne.

Quel et le paramétrage du serveur sortant de Thunderbird ?

POP ORANGE PORT 110

SERVEUR : SMTP ORANGE PORT 465

Je fais la manip "AVASTI" et je vous tiens informé

Bien cordialement

papou22
#TopMembre
#TopMembre
388  

Re: Non envoi de messages

@vazahabe ,

 

Si serveur sortant a port 465, il faut aussi spécifier SSL afin de faire des envois authentifiés.

 

Le port 110 pour le serveur entrant c'est fossilisé.

 

De nos jours, il faut appliquer les préconisations d'Orange

 

A mon avis, AVAST n'y est pour rien car, une fois de plus, c'est le serveur destinataire qui refuse (temporairement) le service.

 

 

Un problème bien décrit est déjà à moitié résolu

vazahabe
contributeur occasionnel
379  

Re: Non envoi de messages

 


@vazahabe  a écrit :

Ouah!!!!!Mille fois merci pour  cette réponse missile. Bonsoir , bonsoir, bonsoir car ici il est 21H ( ce qui n'excuse pas le Bonjour!!! oublié et pardonnable(?)

Je vais essayé le lien AVASTI pour vérifier si cette option fonctionne.

Quel et le paramétrage du serveur sortant de Thunderbird ?

POP ORANGE PORT 110

SERVEUR : SMTP ORANGE PORT 465

Je fais la manip "AVASTI" et je vous tiens informé

Bien cordialement


Donc grâce au lien très utile j'ai donc désactiver la fonction  "activer l'agent mails" et aussi "analyser les éléments sortants".

Nouvel autotest : conclusion idem!

vazahabe
contributeur occasionnel
371  

Re: Non envoi de messages

Si serveur sortant a port 465, il faut aussi spécifier SSL afin de faire des envois authentifiés.

c'est bien le cas !

De nos jours, il faut appliquer les préconisations d'Orange

Le port 110 pour le serveur entrant c'est fossilisé.

j'ai essayé de mettre à jour le 995 mais je ne reçois plus de message, donc je suis repassé au "110"

 

A mon avis, AVAST n'y est pour rien car, une fois de plus, c'est le serveur destinataire qui refuse (temporairement) le service.

OUI mais alors comment expliquer que l'autotest ne fonctionne pas ?

papou22
#TopMembre
#TopMembre
368  

Re: Non envoi de messages

@vazahabe 

 

Dans quelle partie de la planète es-tu ?

Par quel FAI est desservie la ligne sur laquelle te es connecté ?

 

Dans certains pays, il y a des restrictions et contrôles sur les envois. Ton autotest traverse une kyrielle de serveurs pour arriver à l'envoi par le smtp d'Orange.

 

 

Un problème bien décrit est déjà à moitié résolu

vazahabe
contributeur occasionnel
362  

Re: Non envoi de messages

Thaïlande  +6h et 30°C!!

FAI? je ne sais pas ET comment le savoir?

ce que je sais "régime strict", donc c'est une hypothèse que j'ai envisagé.

Si il le faut j'irai avec mon pc dans un café internet mais pas certain.

Car je n'ai jamais de problème à l'étranger pour  correspondre

Et l'autotest dit bien que ce n'est pas qu'une question de configuration messagerie.

A la vie sans informatique.....

papou22
#TopMembre
#TopMembre
359  

Re: Non envoi de messages

@vazahabe ,

 

Ah ! Thaïlande ! Je m'en doutais un peu. Le pire des pays pour les contrôles de flux !

 

Voir ces posts :

https://communaute.orange.fr/t5/forums/searchpage/tab/message?advanced=false&allow_punctuation=false...

 

Le mieux qu'on puisse faire est de te conseiller de passer par une connexion locale avec un équipement local et un smtp local.

Demande à un local comment il fait.

Un problème bien décrit est déjà à moitié résolu

vazahabe
contributeur occasionnel
301  

Re: Non envoi de messages

Bonjour Papou!!!

Là on ne rigole plus!!!

Merci pour le lien qui promettait sans doute, mais qui, même sur internet est bloqué! Résultat= 0

Qui a dit "contrôle"?

Je vais donc suivre ton conseil et demander aux farangs ( les étrangers-touristes-résidents) comment ils font.

Merci encore mille fois

Vous avez une question ?

Interrogez la communauté

Déjà 667558 membres inscrits 🧡

3292 personnes actuellement en ligne

Tous les membres en ligne