Vous avez une question ?

Créer un sujet

internet & fixe mon mail Orange

Problème d'envoi de mail WLM 2011 . Win8.1

Highlighted
contributeur occasionnel
37 686  

Problème d'envoi de mail WLM 2011 . Win8.1

Bonjour à toute la communauté,

Depuis maintenant une semaine, je ne peux plus envoyer de mail avec WLM2011 !

Je suis sous Win8.1.

Il n'y a pas eu de Màj de WLM2011 et Win8.1.

Il n'y a pas eu d'installation de logiciels non plus

J'utilise Avast comme antivirus et j'ai désactivé le contrôle des mails sortants.

J'ai parcouru le forum sans trouver la solution à mon problème.

J'ai appelé l'Assistance Pro d'Orange et l'opératrice m'a fait comprendre que c'était Win8.1 qui était la cause du problème (ah bon !) et que j'avais probablement mal installé Wlm2011 et mal paramétré mes comptes mails (ah bon !). Qu'il fallait que j'installe Win10 qui est stable d'après elle et les informaticiens d'Orange.

Cette opératrice n'a pas oublié de m'informer qu'elle pouvait me mettre en relation avec un informaticien mais que cela allait me coûter entre 40 et 79 euros !

Cette opératrice va se rappeler bientôt de mon bon souvenir !

Mes éléments serveurs Orange SMTP - 25 - Connexion non sécuriée / POP - 110 - Connexion non sécurisée.

Voici le message qui s'affiche :

Impossible d'envoyer le message, car le serveur a refusé l'adresse de messagerie de l'expéditeur. L'adresse de messagerie de l'expéditeur était 'letamarinhotel@orange.fr'.

Objet 'test'
Erreur de serveur : 550
Réponse du serveur : 550 5.1.0 Authentification requise. Authentication Required. OFR102_402 [402]
Serveur : 'smtp.orange.fr'
Numéro d'erreur Windows Live Mail : 0x800CCC78
Protocole : SMTP
Port : 25
Sécurisé (SSL) : Non

Si quelqu'un a une idée.

33 RÉPONSES 33
#TopMembre
37 679  

Re : Problème d'envoi de mail WLM 2011 . Win8.1

Bonjour Tamarin974,

 

Le message est clair : Authentification requise .

 

Dans WLM pour les paramètres des serveurs sortants SMTP changer le port de 25 à 465, et vérifier que la case : votre serveur requiert une authentification soit cochée .

 

http://www.aidewindows.net/vista/mail_creation.php#parametrage

 

Salut

----------------------§§§§§------------------------
- Réfléchir d'abord et cliquer ensuite et non l'inverse .
#TopMembre
37 703  

Re : Problème d'envoi de mail WLM 2011 . Win8.1

Bonjour,

 

En complément :

 

Case "mon serveur requiert une authentification" cochée dans l'onglet Serveurs

 

et paramètrer comme ici :

 

capture.png

Balises (1)
contributeur occasionnel
37 653  

Re : Problème d'envoi de mail WLM 2011 . Win8.1

Salut Jos76,

 

J'ai procédé aux modifications, mais maintenant j'ai un autre type d'erreur !

Votre serveur a interrompu de manière inattendue la connexion. Les causes possibles peuvent être des problèmes au niveau du serveur ou du réseau, ou une trop longue période d'inactivité.

Objet 'pb smtp'
Serveur : 'smtp.orange.fr'
Numéro d'erreur Windows Live Mail : 0x800CCC0F
Protocole : SMTP
Port : 465
Sécurisé (SSL) : Non
Erreur de socket : 10053

Image1.jpg

Image2.jpg

Image3.jpg

contributeur occasionnel
37 646  

Re : Problème d'envoi de mail WLM 2011 . Win8.1

Salut Jos76

Ne pas tenir compte de mon dernier billet indiquant un autre type d'erreur après modifications des paramètres.

 

Je n'ai pas lu le billet de Papou22

Onglet Avancé, je n'avais pas coché : Ce serveur nécessite une connexion sécurisée (SSL)

 

Depuis, tout fonctionne à priori émission/réception de mail.

 

Merci à vous 2.

contributeur occasionnel
36 832  

Re : Problème d'envoi de mail WLM 2011 . Win8.1

Bonjour

 

Pour moi, ça ne fonctionne toujours pas. Je peux envoyer, mais je ne reçois absolument aucun message

 

Cordialement

Marc

#TopMembre
36 824  

Re : Problème d'envoi de mail WLM 2011 . Win8.1

Bonjour @tamarin974,

 

J'ai modifié mon post pour l'adapter aux mal voyants !

#TopMembre
36 811  

Re : Problème d'envoi de mail WLM 2011 . Win8.1


@marc7792 a écrit :

Bonjour

 

Pour moi, ça ne fonctionne toujours pas. Je peux envoyer, mais je ne reçois absolument aucun message

 

Cordialement

Marc


Bonjour @marc7792,

 

Pourquoi squatter un fil qui parle de problèmes de messages sortants avec un problème de messages entrants ? Pour apporter la confusion, c'est pas mal !

 

Est-ce que tu reçois tes messages en mode webmail ?

contributeur occasionnel
36 799  

Re : Problème d'envoi de mail WLM 2011 . Win8.1

Bonjour

Ah mais oui, c'est vrai, meaculpa ! Dans le feu de l'action je n'avais pas fait attention ! Ce n'est pas puni de la peine de mort j'espère ! Je pense résoudre ces problèmes en créant ma messagerie ailleurs. S'il n'y a qu'Orange qui peut m'envoyer des messages (que je reçois très bien, eux) je ne vois pas trop l'intérêt.

Cordialement

Marc

#TopMembre
36 796  

Re : Problème d'envoi de mail WLM 2011 . Win8.1

Re-bonjour @marc7792,

 

En toute logique, créer sa messagerie ailleurs, c'est botter en touche et revenir à l'âge de pierre en utilisant une solution webmail au lieu de ce qui est le plus sécurit : Un logiciel client de messagerie.

 

Ce qu'il faut faire c'est faire en sorte que ton  logiciel de messagerie lise les mails qui sont sur Orange, puisque je semble comprendre que tu les y reçois bien en webmail. Un logiciel de messagerie n'invente rien. Il ne fait que lire ce qu'i y a sur le serveur dans la boite "reçus". Si celle-ci contient des messages, il devrait les lire. Sans doute un problème de paramétrage que tu ne nous communiques pas

Ce n'est pas avec des "ça march'pooo" que ça va tomber en marche ! Aide nous à t'aider !

Vous avez une question ?

Créer un sujet
À la une

En raison de la crise actuelle, tous nos conseillers font leur maximum pour vous venir en aide.

N'hésitez pas à jeter un œil à cette nouvelle FAQ spéciale Covid-19  sur vos questions courantes. Cette dernière sera alimentée au fil du temps.

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

308 membres connectés
et 9655 invités

Tous les membres en ligne

Infos utiles sur la Fibre

Tout savoir sur la Fibre