Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe mon mail Orange

Problème d'envoi de mail WLM 2011 . Win8.1

marc7792
contributeur occasionnel
14 124  

Re : Problème d'envoi de mail WLM 2011 . Win8.1

Bonjour

L'âge de Pierre ? Un poil exagéré non ? Ma messagerie via mes deux sites chez OVH est totalement sécurisée !

Quant aux Outlook, pas de problème.. Allez, je vous souhaite une bonne journée et m'en vais de ce pas supprimer ces deux adresses Orange, car je bosse moi ! :smileylol:

Révélation
 
papou22
#TopMembre
#TopMembre
14 124  

Re : Problème d'envoi de mail WLM 2011 . Win8.1

@marc7792

 

Oui, l'âge de pierre !

 

La très grande majorité des problèmes rapportés dans ce forum sont des problèmes de webmail : Bugs en tous genres, fonctionnement aléatoire, incompatibilités, obligation d'être connecté pour rédiger un mail, fonctionnalité inexistante, piratage, perte massive de mails et de contacts, aucune sauvegarde possible, etc...

 

Tape "piratage" dans la zone de recherche de ce forum, juste pour voir !

 

M'enfin, si ça te plait de vivre dangereusement, c'est ton problème. Moi, j'ai fini de bosser après plus de 40 ans de carrière dans l'informatique. Ce que j'en dit, ce n'est pas pour moi. J'ai déja vu le film 10.000 fois !

Un problème bien décrit est déjà à moitié résolu

marc7792
contributeur occasionnel
14 117  

Re : Problème d'envoi de mail WLM 2011 . Win8.1

Bonjour

Oui, oui, j'ai très bien compris...Il n'y a qu'Orange qui est sécurisé à 100%...:smileyhappy: Allez, j'arrête de squater le fil des courriers sortants car je vais me retrouver avec une commission rogatoire à 6 h du matin, moi ! :smileywink:

papou22
#TopMembre
#TopMembre
14 101  

Re : Problème d'envoi de mail WLM 2011 . Win8.1

Re,

 

"Il n'y a qu'Orange qui est sécurisé à 100%"

 

Mon pauv'vieux, t'es complêtement à côté de la plaque et tu n'as rien compris !

 

Je corrige : "Il n'y a qu'une messagerie par un logiciel client de messagerie qui stocke tout sur le PC et ne laisse rien à la portée des pirates qui écument le net qui est sécurisée"

 

Toute messagerie webmail, Orange ou n'importe quelle autre ne l'est pas !!!

Un problème bien décrit est déjà à moitié résolu

niniya
contributeur
14 055  

Re : Problème d'envoi de mail WLM 2011 . Win8.1

je crois que je suis vraiment nulle. après la petite manip, je ne peux tojours pas envoyer, mais je ne reçois pas non plus !!!

nouveau message :

Impossible d'envoyer ou de recevoir les messages pour le compte Wanadoo (marijo.taboada). Le serveur de messagerie a renvoyé une erreur.

Erreur de serveur : 0x800CCC90
Réponse du serveur : -ERR Cannot connect to POP server 193.252.22.90 (193.252.22.90:110), connect error 10060
Serveur : 'pop.wanadoo.fr'
Numéro d'erreur Windows Live Mail : 0x800CCC90
Protocole : POP3
Port : 110
Sécurisé (SSL) : Non

 

est ce perdu ?

 

papou22
#TopMembre
#TopMembre
14 055  

Re : Problème d'envoi de mail WLM 2011 . Win8.1

Bonjour quand même @niniya (utiliser ce mot de vieux français en voie de fossilisation n'est pas interdit quand on aborde quelqu'un pour demander un service !)

 

Passe en envoi authentifié en paramétrant WLM comme ceci :

 

http://communaute.orange.fr/t5/mon-mail-Orange/Probl%C3%A8me-d-envoi-de-mail-WLM-2011-Win8-1/m-p/660...

 

 

Un problème bien décrit est déjà à moitié résolu

niniya
contributeur
14 035  

Re : Problème d'envoi de mail WLM 2011 . Win8.1

, oui, vous avez raison : bonsoir (d'autant que je suis moi-même en voie de fossilisation...)

bon rien ne marhe. Je suppose que j'ai du cliquer bêtement et précipitamment sur un programme quelconque (type lavasoft ou un tuc dans ce goût là...) sans toutefois installer. (mais je ne sais pas commen t désinstaller cemachi dont l'intérêt m'échappe) j'ai procédé à un restauration antérieure. Donc je peut de nouveau recevoir, faute de pouvoir répondre. merci tout de même de votre aide

 

darwin1
contributeur
12 926  

Re : Problème d'envoi de mail WLM 2011 . Win8.1

Bonjour, j'avais le même probleme, POP3 ne répond pas .

J'ai coché "Ce serveur necessite une connexion SSL" pour SMPT et POP et miracle cela fonctionne.

GD Merci

CHRIX78
contributeur
12 660  

Re : Problème d'envoi de mail WLM 2011 . Win8.1

Bjr Tamarin974....ayant eu ce meme probleme : reception sans problemes mais brutalement impossibilité d'envoi de message par winmail depuis aout 2016 sous vista sp2.........je viens apres des tas de solutions sans resulttats d'essayer votre solution ( port sortant 465 ,,,courrier sortant requiert authentification...param identiques que entrant...etc)....ça marche de suite parfaitement :  Désolant que le support tech Orange ne m'ai jamais indiqué cette solution simple à parametrer me renvoyant sans savoir à des problemes windows...MERCI beaucoup de l'avoir publiée

chti561
contributeur occasionnel
11 532  

Re : Problème d'envoi de mail WLM 2011 . Win8.1

Bonjour,

 

C'est justement ce paramétrage qui est fait sur mon compte.. et c'est bien là le problème !!

 

Merci

 

JP

Vous avez une question ?

Interrogez la communauté

Déjà 757094 membres inscrits 🧡

1148 personnes actuellement en ligne

Tous les membres en ligne