Vous avez une question ?

Créer un sujet

internet & fixe mon mail Orange

depuis hier mes message ne partent plus

#TopMembre
6 730  

Re : depuis hier mes message ne partent plus

bonjour @papou22 

 

il ne serait pas impossible que l'ip soit blacklisté

pour information il y a quelques temps j'avais eu un problème avec yahoo

toutefois un usager etant sur orange a trouvé la solution , je la poste en copier coller

 

J’ai donc modifier le smtp.laposte.net par smtp.orange.fr
Depuis toutes mes expéditions partent normalement vers tout les destinataire sans problèmes s’ils ne sont pas « laposte »

 

toutefois sur le site arobase il semble qu'il y ait pâs mal de mecontents

http://www.arobase.org/laposte-net/laposte-net.htm

cdt,

contributeur
6 601  

Re : depuis hier mes message ne partent plus

Bonjour,

 

J'ai le même problème depuis quelques jours ou semaines.

FAI = Orange

Serveur de messagerie = LaPoste

Utilitaire de messagerie = Windows Mail

 

Le serveur POP3 est paramétré sur pop.laposte.net (port = 110)

Le serveur SMTP est paramétré sur smtp.orange.fr (port 25)

 

Ca a fonctionné pendant des années et depuis les modifs à la Poste, ça plante sans arrêt quand j'essaie d'envoyer des mails à un contact @laposte.net.

Le problème est qu'il s'agit d'un usage professionnel...

 

Aucune des modifs proposées plus haut n'a fonctionné, pas plus que celles suggérées par La Poste...

 

D'autres idées ?

 

Merci d'avance et bonne journée

contributeur
6 565  

Re : depuis le 21 01 2015 mes message ne partent plus

Mes mails expédiés par smtp.premium.orange.fr sont bloqués.

 

J'ai reçu les messages suivants :

 

heracles.produhost.net rejected a message that claimed an envelope sender address of *****************@laposte.net

heracles.produhost.net received a message from smtp11.smtpout.orange.fr (80.12.242.133) that claimed an envelope sender address of *****************@laposte.net.

The domain laposte.net has published an SPF policy, however, an error occurred while the receiving mail server tried to evaluate the policy:

Maximum DNS-interactive terms limit (10) exceeded.

 

Nous sommes désolés de vous informer que votre message n'a paspu être remis a un ou plusieurs de ses destinataires.Ceci est un message automatique généré par le serveur mwinf5d11.orange.fr.Merci de ne pas y répondre.                 

 

The mail system <untel@laposte.net>: host laposte.net[194.117.213.1] said: 5505.5.0 SPF: 80.************ is not allowed to send mail. LPN004_401

 

Bref ==> L'adresse IP mentionnée n'est pas autorisée à envoyer des messages !

 

 

Or 80.*********** est le seveur Orange auquel je suis abonné.

 

Il ne fonctionne pas.

 

Ce problème nouveau affecte de multiples usagers (cf. infra).

 

http://communaute.orange.fr/t5/mon-mail-Orange/undelivery-mail/td-p/476913

 

[EDIT : Merci de ne pas communiquer vos informations personnelles en public].

helper confirmé
6 434  

Re : depuis hier mes message ne partent plus

C'est fou cette solution ! :catmad:

 

Pour le courrier sortant il faut mettre smtp."votre fai".fr. Exemple depuis orange c'est smpt.orange.fr et non smtp.laposte.net.

 

Si le problème est sur les serveurs de laposte c'est à laposte de corriger. C'est la m...élasse depuis qu'ils ont tout changé. ca marchait très bien avant. Depuis c'est la panique partout. Pfffff 

contributeur
6 161  

Re : depuis hier mes message ne partent plus

Moi, je viens de faire l'inverse pour que cela fonctionne... smpt.laposte.net pour un destinataire laposte.net...

Il y a une quinzaine de jour c'était l'inverse... Mes parents qui n'y connaissent rien, n'y arrivent plus. C'est pitoyable. Je pense que c'est lié aussi à la mise en place de la nouvelle interface webmail.. En tout cas les dates coincident... Ne serait-ce point de la part de la poste de favoriser cette interface qui inclu des pubs dans les mails ?

helper confirmé
6 147  

Re : depuis hier mes message ne partent plus

Et oui ! Je suis bien payé pour !

 

J'ai du changer mes configurations d'envoi de mail. Depuis ça marche ! Mais c'est complètement noc. Au lieu d'utiliser la messagerie de notre FAI, en l'occurrence Orange, on charge au max celle de laposte.net.

 

Pourquoi faire simple... quand on peut faire compliqué ? Et pour les "abonnés lambda" c'est la galère. Aucun tuto pour les aider. J'aimerai bien en faire un, mais mes compétences sont limitées. Ce serait bien qu'un crack le fasse. Ca en aiderait beaucoup.

 

Merci au "courageux" qui va se lancer.

 

 

 

contributeur
6 101  

Re : depuis hier mes message ne partent plus

Si c'est à partir de Windows live mail voir ici :

http://windows.microsoft.com/fr-fr/windows-vista/troubleshoot-problems-with-windows-mail

puis effecturer les modifications "serveur"

contributeur
6 024  

Re : depuis hier mes message ne partent plus

Bonjour,

Cela fait aussi quelques jours que je reçois très bien mes mails, mais en revanche impossible d'en envoyer, je n'ai pas toucher au compte, rien, alors pourquoi ???

#TopMembre
6 022  

Re : depuis hier mes message ne partent plus

Bonjour,

 

Symptômes ? Messages d'erreur ? Environnement logiciel ?

 

Et pourquoi squatter ce fil de discussion au lieu d'en créer un autre ?

helper confirmé
6 015  

Re : depuis hier mes message ne partent plus

Bonsoir Papou22.

 

Non, laisses le sur ce sujet. Ca semblerait être le même que j'ai connu.

 

Laisses le nous en dire plus. On verra après. Si c'est le même problème j'ai la solution.

 

Bonne soirée.

Vous avez une question ?

Créer un sujet

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

139 membres connectés
et 2626 invités

Tous les membres en ligne

Infos utiles sur la Fibre

Tout savoir sur la Fibre