Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe mon téléphone par internet et fixe

Plug-in_messagerie_vocale_888

Broutechigne
contributeur occasionnel
750  

Plug-in_messagerie_vocale_888

Bonjour,


Je ne peux plus écouter les messages vocaux sur ma boîte mail depuis hier.


Lorsque je clique sur un message, au lieu de lancer le plug-in, on me dit que je dois en télécharger un pour que ça fonctionne.


Donc, c'est ce que j'ai fait. (Comme je l'avais fait le 4 décembre 2016 quand on me l'avait demandé (j'ai vu ça dans mon explorateur)).


Aujourd'hui, je télécharge le plug-in portant le même nom que celui de décembre, mais ça ne marche pas : on me repropose la page de téléchargement du plug-in, comme si je ne l'avais pas installé.

D'ailleurs, j'ai essayé d'installer celui de décembre, et ça ne marche pas plus (par contre, il s'exécute et s'installe beaucoup + rapidement).


Je tiens à préciser que j'ai essayé sur 3 navigateurs différents : Firefox, Google et Avast, en installant à plusieurs reprises le plug-in. Et ça a produit les mêmes effets.


Je vous remercie d'avance pour votre éclairage.

7 RÉPONSES 7
johann
#TopMembre
#TopMembre
742  

Re : Plug-in_messagerie_vocale_888

Hello @Broutechigne

 

Une réponse se trouve ici : https://communaute.orange.fr/t5/utiliser-mon-mobile/messagerie-vocale/m-p/1240411#M73446

 

Au fait, un message vocale se trouve actuellement sur ton mobile ?

Broutechigne
contributeur occasionnel
738  

Re : Plug-in_messagerie_vocale_888

Merci pour le lien.

En fait, c'est les messages du fixe que je n'arrive pas à avoir sur ma boîte mail.

 

johann
#TopMembre
#TopMembre
735  

Re : Plug-in_messagerie_vocale_888


@Broutechigne a écrit :

Merci pour le lien.

En fait, c'est les messages du fixe que je n'arrive pas à avoir sur ma boîte mail.

 


@Broutechigne

 

À ce moment la, je déplace le fil dans une rubrique plus appropriée ,

ou tu sera pris en charge par des autres intervenants .

À moins qu'entre temps, tu veux voir la question

par eChat avec un conseiller depuis ton PC via ton espace

client/compte mobile ou internet/ ou fixe /offre et options ,

la vignette qui te permet de " chatter" s'ouvre en bas à droite de la page,

Elle ressemble à ceci .

Screenshot at 2016-12-23 18:07:38.png
Le service est disponible les jours ouvrables de 8/20 h

Pour avoir accès au service, il se pourrait qu'il faut

que tu désactives le bloqueur de pub de ton navigateur .

Broutechigne
contributeur occasionnel
720  

Re : Plug-in_messagerie_vocale_888

Je te remercie pour ton aide.

Je vais attendre d'autres intervenants et, en attendant, voir du côté de l'e-chat s'il y a une solution au problème.

Broutechigne
contributeur occasionnel
711  

Re : Plug-in_messagerie_vocale_888

Merci d'avoir déplacé le fil, c'est la première fois que je pose une question sur un forum, et je ne suis pas encore au point...

 

Pour le bouton "contact" que tu as mis, je ne le vois pas.

 

Je vois un lien "nous contacter", mais quand je clique dessus, il ne m'ouvre pas de chat

 

Tu peux m'éclairer ?

johann
#TopMembre
#TopMembre
673  

Re : Plug-in_messagerie_vocale_888


@Broutechigne a écrit :

Merci d'avoir déplacé le fil, c'est la première fois que je pose une question sur un forum, et je ne suis pas encore au point...

 

Pour le bouton "contact" que tu as mis, je ne le vois pas.

 

Je vois un lien "nous contacter", mais quand je clique dessus, il ne m'ouvre pas de chat

 

Tu peux m'éclairer ?


@Broutechigne

 

Pour avoir accés au service eChat, il faut éventuellement

désactiver le boqueur de pub du navigateur , si installé .

Et au cas que tu utilises firefox version  52 comme navigateur,

il ne prend plus le fameux plug ins en charge .

 

Autre possibilité pour pouvoir " chatter" avec un conseiller .

ouvrir cette page .

Broutechigne
contributeur occasionnel
619  

Re : Plug-in_messagerie_vocale_888

Salut !

 

J'ai fait tout ce que tu m'as dit mais rien ne marche...

Le bouton pour chatter n'est pas sur la page que adblock soit actif ou pas et quelque soit le navigateur ou l'ordinateur que j'utilise.

J'ai tout essayé sur 3 navigateurs différents, et 2 ordinateurs différents.

Pour moi, la conclusion : le problème vient d'Orange, probablement avec le plug-in...

D'ailleurs, je ne suis pas le seul à avoir le problème, par contre je ne vois aucunes solutions qui puissent marcher dans les topics.

Si, au moins, je pouvais chatter avec un technicien de chez Orange...

 

Tu vois une issue ?

Vous avez une question ?

Interrogez la communauté

Déjà 759906 membres inscrits 🧡

1506 personnes actuellement en ligne

Tous les membres en ligne