Vous avez une question ?

Créer un sujet

mobile Orange utiliser mon mobile

Recherche de réseau manuelle sur Xperia SP

contributeur
631  

Recherche de réseau manuelle sur Xperia SP

Bonjour à tous,

 

Voilà mon problème: habitant en zone frontalière (France/Suisse) je reçoit aussi bien les réseaux mobiles Français que Suisse ce qui, en mode de recherche de réseau automatique, entraîne très souvent des basculement sur le réseau Suisse.

 

Avec tous mes précédents téléphone cela ne me posait aucun souci car je réglait la recherche du réseau en manuelle sur mon téléphone et celui-ci restait verrouillé sur "Orange fr". Depuis le début de l'année j'ai remplacé mon HTC Desire par un Sony Xperia SP et je rencontre ce problème: impossible pour mon téléphone de rester verrouillé sur "Orange fr".

 

J'ai consulté le site de Sony et suivi pas à pas la procédure décrite ici:

http://userguide.sonymobile.com/referrer.php?region=global-fr&product=xperia-sp#!Network-settings.ht...

Cela semble fonctionner un petit moment puis après quelques heures le téléphone bascule de nouveau sur le réseau suisse. Cela le faisait avec la version 2.2 d'Android et le fait toujours avec la V2.3.

 

J'ai réessayé plusieurs fois la manipulation mais sans succès... toujours le même comportement.

 

Est-ce que l'un d'entre-vous aurait une idée pour résoudre mon problème?

 

Merci d'avance... et si j'ai oublié de préciser d'autres informations utiles faites le moi savoir.

3 RÉPONSES 3
#TopMembre
627  

Re : Recherche de réseau manuelle sur Xperia SP

Bonjour,

 

Je suppose que vous avez  désactivé la sélection automatique du réseau et l'itinérance des données.

 

Pour plus d'aide contacter le service client:

http://contact.orange.fr/o/

 

contributeur
611  

Re : Recherche de réseau manuelle sur Xperia SP

Bonjour,

 

Je  vous remercie pour votre réponse.

 

En effet la sélection automatique du réseau et l'itinérance des données sont désactivées.

contributeur
608  

Re : Recherche de réseau manuelle sur Xperia SP

Une erreur s'est glissé dans mon premier message :smileyfrustrated:

Je suis passé de la version 4.2 à la version 4.3

Vous avez une question ?

Créer un sujet
À la une

Nouvelle Livebox 5

Toutes vos questions sur le forum Livebox 5

Toutes les infos sur la boutique Orange

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

17 membres connectés
et 535 invités

Tous les membres en ligne

Infos utiles sur la Fibre

Tout savoir sur la Fibre