Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

mobile Orange utiliser mon mobile

femtocell non reconnu par mon galaxy s3 4g

dom96910
contributeur
1 602  

femtocell non reconnu par mon galaxy s3 4g

Bonjour, depuis quelques jours mon galaxy s3 n'est plus reconnu par la femtocell, cela marchais très bien avant.

 

j'ai essayé plusieurs choses :

 

tester ma carte sim  on me l'a même changée ok

tester mon tester mon telephone on me l'a même changé ok

 

débrancher ma live box et la femtocell puis rebrancher la live box et ensuite la femtocell ok

 

sur la femtocell les deux voyants @ et on/off sont alumé

quand que vais sur le lien live box je vois bien la femtocell

 

par contre sur mon telephone rien le wifi fonctionne super mais pas le reseau orange ( j'ai même pas 1 barre de réseau)

 

quelqu'un peu m'aider ?

 

biensur j'ai aussi en premier telephoner au 3970 qui ont fait plusieurs test infructueux sur mon telephone

 

Dans l'attente de vos réponses

 

cordialement

dominique

dom96910
2 RÉPONSES 2
big68210
contributeur
1 451  

Re : femtocell non reconnu par mon galaxy s3 4g

salut a toi 

je viens de tomber sur ton topic car j'ai le meme soucis 

as tu trouver la solution car moi non 

se serai cool de ta part si tu pouvais partager au cas ou 

merci 

dom96910
contributeur
1 422  

Re : femtocell non reconnu par mon galaxy s3 4g

BOnjour, et bien contrairement à tout ce qu'on peut lire sur les forums au sujet de la compétence du service orange, pour mon cas ils ont fait le necessaire après mon appel , tout à été geré de chez eux , une réinitialisation de la femto à priori.

 

A+

 

 

dom96910

Vous avez une question ?

Interrogez la communauté

Déjà 761121 membres inscrits 🧡

1881 personnes actuellement en ligne

Tous les membres en ligne