Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

TV d'Orange TV par ADSL et Fibre

Bug media center ? Avance rapide / pause HS

Yoda49
contributeur confirmé
contributeur confirmé
856  

Re: Bug media center ? Avance rapide / pause HS

Bonjour

Le matériel a redémarré et a relancé une configuration complète comme le jour de la première installation. Malgré une reconfiguration complète, l'avance rapide ainsi que le retour ne fonctionne toujours pas, après utilisation dee cette fonction l'image reste figée et seul le son déroule.

Je précise que j'ai testé plusieurs formats vidéos (mp4, mkv et avi) et que lr résultat est le même

Cdlt

 

 

pips70
contributeur confirmé
contributeur confirmé
839  

Re: Bug media center ? Avance rapide / pause HS

Pourquoi ne pas réinitialiser  tous les décodeurs??? C est  quand même  pas du cas/cas??? Tout  le monde  " subit " ce dysfonctionnement... perso. J attends la même  mise  à  jour  pour tt le monde...et le summum...serait qu elle  fonctionne!🙄

bp33
contributeur confirmé
contributeur confirmé
828  

Re: Bug media center ? Avance rapide / pause HS

J ai moi aussi eu droit il a quelques temps a la reinitialisation du decodeur mais cela n a pas fonctionné. 

Je pense que maintenant les web conseillers devraient tenter le sacrifice du poulet !!!

vmaxdid
contributeur confirmé
contributeur confirmé
806  

Re: Bug media center ? Avance rapide / pause HS

Bonjour,

Enfin un conseiller qui répond mais pour nous dire ce qu'on sait déjà...

Comme le dit Pips70 on souhaiterait une réponse collective et pas individuelle, nous sommes tous dans la même galère

bp33
contributeur confirmé
contributeur confirmé
791  

Re: Bug media center ? Avance rapide / pause HS

Bonjour

Si cela fonctionne chez toi quel decodeur as tu ? Et quelle version logicielle ?

Cordialement

Gandalfo
contributeur confirmé
contributeur confirmé
776  

Re: Bug media center ? Avance rapide / pause HS

C est clair  , aucun retour du développement  sur ce sujet ........Orange laisse les personnes en "première ligne", se débrouiller"

Pas très réactif tout ça .

Idem pour la mise à jour de l'interface  TV, dont le déploiement a commencé , en Janvier il me semble ...Je ne la voie toujours pas ...

Yoda49
contributeur confirmé
contributeur confirmé
759  

Re: Bug media center ? Avance rapide / pause HS

J'ai répondu que cela n'avait pas fonctionné un peu plus haut dans les échanges.

Pour la version :

- version decodeur = SG_197

- Version logicielle = SAGEM_WHD93_stbmib_02.70.44

bp33
contributeur confirmé
contributeur confirmé
745  

Re: Bug media center ? Avance rapide / pause HS

En fait la question était pour RENKOL chez qui tout fonctionne ....

 

 

 

 

Gandalfo
contributeur confirmé
contributeur confirmé
724  

Re: Bug media center ? Avance rapide / pause HS

Sur le  site  Orange cette information

  • Si la version est 01.70.46, votre décodeur TV UHD est à jour.
  • Dans le cas contraire, votre mise à jour interviendra très prochainement.

 

 

Ma Version  ( touche retour + ok via la télécommande )

  • Version du logiciel :                         01-68-80
  • Date de la dernière mise à jour 23/02/2021 17:10:59
  • Version Décodeur                    SG_204
Yoda49
contributeur confirmé
contributeur confirmé
712  

Re: Bug media center ? Avance rapide / pause HS

Ok donc ca veut dire que moi avec ma version 02.70.44 j'ai une sorte de version test alors mais qui ne résoud pas ce bug la ...

Vous avez une question ?

Interrogez la communauté

Déjà 657659 membres inscrits 🧡

2320 personnes actuellement en ligne

Tous les membres en ligne