TV d'Orange TV par ADSL et Fibre

Bugs Décodeur HD92

contributeur
674  

Bugs Décodeur HD92

Décodeur Livebox Play (IHD92)

Voilà mon problème ces quand je regarde un replay des Chaines TV à chaque fois j’ai des bugs d’images et de son, pourquoi ? Alors que mon débit est excellent !

 

Cordialement,

Danseclub

4 RÉPONSES 4
#TopMembre
627  

Re : Bugs Décodeur HD92

Bonjour

Comment ton décodeur est-il relié à la Livebox (Livebox Play ?) ?

Quel type de plugs utilises-tu ?

 

Dans l'administration de la box à la rubrique assistance > données système > Onget DSL

Quelle est la vitesse de synchronisation descendante ? la marge au bruit ?

(Le mot de passe pour admin est admin)

 

Cordialement

PhilDur

 

Faites confiance aux produits libres : Firefox, Thunderbird, LibreOffice, Irfanview, VLC, 7-zip, FileZilla
Votre machine vous en remerciera
contributeur
613  

Re : Bugs Décodeur HD92

Bonsoir,

Alors mon décodeur est relié par câble Ethernet directement à la box.

 

Pour la box je connais le système et j'ai moi-même changé le mot de passe ! lol.

 

Débit de synchronisation DSL descendante 9196 Kb/s

Marge de bruit liaison descendante 7.7 dB

 

Cordialement,

Danseclub

#TopMembre
609  

Re : Bugs Décodeur HD92

Effectivement ton débit est correct.

Astu les mêmes problèmes sur le direct ou est-réservé à la TV à la demande ?

Sur le direct en HD je comprendrais, tu as un bon débit mais sans trop de marge.

Par contre sur le replay ça ne devrait pas poser de problème.

 

As-tu d'autres équipements connectés à la box, comme un PC avec une grosse activité en transfert de fichiers ?

 

Comment sont reliés la TV et le décodeur ?

 

A te lire

PhilDur

 

Faites confiance aux produits libres : Firefox, Thunderbird, LibreOffice, Irfanview, VLC, 7-zip, FileZilla
Votre machine vous en remerciera
contributeur
590  

Re : Bugs Décodeur HD92

Pour ce qui est connecté à la box 4 PC.

 

Mais justement j'ai fait un essaie à ce jour avec aucun PC en fonction.

 

Nous avons regardé un Replay et toute les 15 mn images au ralenti et le son muet pendants 3 seconde et retour en lecture normal et ainsi de suite.

 

Le décodeur est relié à la TV avec un câble HDmi.

 

PS : Je n'ai pas les chaînes HD dans mon offre que les chaines TNT en HD.

Recherchez dans la Communauté

Vous avez une question ?

Créer un sujet

Déjà 633904 membres inscrits 🧡

918 personnes actuellement en ligne

Tous les membres en ligne