Vous avez une question ?

Créer un sujet

TV d'Orange TV par ADSL et Fibre

Son télécommande inactif

contributeur occasionnel
905  

Son télécommande inactif

Bonjour le son de ma télécommande ne fonctionne pas. Tous les autres boutons oui sauf le son. Pourtant lorsque j'appuie dessus le bip de mon boîtier s'allume. Et si je passe par l'application téléphone exactement la même chose. Auriez vous une piste? Merci d'avance.
10 RÉPONSES 10
star
879  

Re: Son télécommande inactif

Bonjour,

 

Le son de quelle télécommande ?

Je n'ai pas de son sur la télécommande de mon décodeur TV.

@+
La connaissance s'accroît quand on la partage - Socrate
contributeur occasionnel
873  

Re: Son télécommande inactif

La telecommande noir du boîtier tv orange le noir
star
868  

Re: Son télécommande inactif

RE,

 

Ce n'est pas plus précis.

Décodeur ?

Quel modèle exactement ?

@+
La connaissance s'accroît quand on la partage - Socrate
contributeur occasionnel
848  

Re: Son télécommande inactif

Pardon c'est le décodeur tv4 avec la fibre. Merci de ton retour
star
837  

Re: Son télécommande inactif

RE,

 

Et la télécommande est censée émettre des sons ??

Je ne vois pas de telle fonction, et tu n'expliques pas.

Tu parles de la Livebox 4, pas du décodeur.

Sans plus de précision, je ne peux pas t'aider.

 

@+
La connaissance s'accroît quand on la partage - Socrate
contributeur occasionnel
816  

Re: Son télécommande inactif

Le décodeur est le tv4 . Et ce n'est pas un son mais qd on appuie sur une touche on voit qu'il ya bien un signal car l'écran lumineux du boîtier clignotte. J'espère m'être fait comprendre.
helper
813  

Re: Son télécommande inactif

Vous etes au Maximum du son du décodeur ? ou c'est juste la touche de la télécommande qui ne fait pas son action ?

contributeur occasionnel
804  

Re: Son télécommande inactif

Toutes les touches fonctionnent parfaitement sauf le son c'est étrange . Et pareil avec différentes applications pour télécommande.
contributeur occasionnel
801  

Re: Son télécommande inactif

Bonsoir c'est réglé j'ai redémarrer le boîtier et ça marche nikel. Merci du fond du coeur à ceux qui ont pris de leur temps pour me répondre et je m'excuse du derangement

Vous avez une question ?

Créer un sujet

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

123 membres connectés
et 3097 invités

Tous les membres en ligne

Infos utiles sur la Fibre

Tout savoir sur la Fibre