Vous avez une question ?

Créer un sujet

TV d'Orange TV par ADSL et Fibre

code erreur S01

contributeur
20 508  

Re : code erreur S01

bonsoir a tous j ai besoin d aide je vient de prendre une offre chez orange avec la livebox play et impossible d avoir la tele internet nickel mais aucune connexion avec la tele a savoir que ma livebox et a l etage et le decodeur au rdc j ai installer des cpl les voyant sont bien allumer mais erreur s01

merci a se qui me repondrons

 

Highlighted
contributeur
20 367  

Re : code erreur S01

Bonjour...

 

Même pb que pas mal de monde à priori.....s01 ou s04.....je ne compte plus le nombre de fois que nous avons eu ces messages d'erreur!!! Parfois ça passe tout seul assez rapidement....parfois ça dure plusieurs jours.

La dernière fois que ça a duré 1 semaine...j'ai passé je ne sais combien de temps au téléphone avec une personne de chez Orange...on a finallement fait un échange de décodeur que j'ai reçu très rapidement...puis 1h30 au téléphone de nouveau car ne fonctionnait tjrs pas! (c'était en janvier)

 

De nouveau....ça cafouille!!! A chaque fois je vérifie tout...branchements et autre....j'éteind et je rallume dans le bon ordre.....Mon fiancé a repassé 42min ce matin au téléphone pour qu'on nous dise que ça doit venir de nos plugs.

(car vieille maison : 1 seule prise téléphone au rdc...donc box au rdc et télé à l'étage...donc plugs)

 

Mes plugs ont à peine 4 ans et ont l'air fonctionnels...

 

Je trouve un peu étrange que nous sommes un bon nombre de personnes à avoir ce type de panne chez Orange!!! Toutes ces personnes auraient un pb avec leurs plugs??? mouais.....

 

Celà fait 4 ans que nous sommes dans cette maison et 4 ans de cafouillage de ce type..ça commence par faire long!

 

Est ce que quelqu'un de chez Orange pourrait m'éclairer ???

Par avance Merci....

contributeur occasionnel
20 288  

Re : code erreur S01

bonjour à tous

j'ai eu le  probléme code erreur S01 ce matin, j'ai réussi a me reconnecter, voici la procédure

- couper l'allimentation de tous les appareils (livebox, tv, décodeur tv, plugs)

- inverser les plugs

- rebrancher l'alimentation de la livebox avec le plug emetteur et appuyer sur le bouton reset du plug

- attendre que la livebox soit réinitialisée

- rebrancher la tv le decodeur tv et le plug récepteur et appuyer sur le bouton reset du plug récepteur

 

Normalement le redémarrage se fait après quelques minutes d'attente.

Bonne chance à vous

#TopMembre
20 285  

Re : code erreur S01

salut @orelotte

 


@orelotte a écrit :
[...]

Mes plugs ont à peine 4 ans et ont l'air fonctionnels...

 

Je trouve un peu étrange que nous sommes un bon nombre de personnes à avoir ce type de panne chez Orange!!! Toutes ces personnes auraient un pb avec leurs plugs??? mouais.....

[...]

et bien oui

 

ce n'est pas faute de le dire et le redire, mais les plugs, ça peut tomber en marche, tant c'est inadapté à l'usage TV

 

Chez certains cela fonctionnera sans aucun bug ad vitam, chez d'autres jamais, chez d'autres un coup je te vois, un coup je ne te vois plus, et chez les derniers ça fonctionnera mais avec des bugs en pagaille

 

Il vaut mieux faire tirer un câble etherent du RDC à l'étage, au moins ça fonctionne

 

C'est plus simple à dire qu'à faire, c'est vrai, mais c'est la seule chose qui garantisse un fonctionnement optimal

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
contributeur
20 203  

Re : code erreur S01

@jp-62...j'ai déjà fait ceci. ...et REfait.....RIEN!
La seule chose que je n'avais pas tenté était "reset" sur box....ce que j'ai fait samedi soir en rentrant du boulot...car l'homme de la maison commence à désespérer de ne plus avoir sa télé.
Et là. ...plus d'internet et de téléphone ! J'avais oublié qu' il fallait ensuite de reconnecter via une opération qu' un gentil conseillé (Edouard) d'Orange m'a expliqué en e-chat....hyper pratique...hyper rapide le chat!!
Donc cette manipulation pour ceux qui la veulent...
*se connecter via câble ou wifi à la box et aller page
http://192.168.1.1
Et saisir son identifiant et mot de passe.
Donc j'ai récupéré le net et téléphone....mais tjrs pas de télé aujourd'hui! Édouard m'a conseillé d'apporter mes plugs en boutique orange pour vérifier leur état de marche....ce que je vais faire....

Sinon @fredolerouge ...tirer un câble Ethernet chez moi n'est vraiment pas envisageable vu la conception de la maison! D'une façon propre qui ne se voit pas j'entend. ...
C'est certain....ça m'aurait arrangé!
contributeur
20 110  

Re : code erreur S01

Bonjour;

 

Merci bcp bcp bcp.

J'avais le même problème et ça a fonctionné.

 

Bonne journée

 

Aurélie

contributeur
20 103  

Re : code erreur S01

J'ai récupéré des liveplugs orange d'un ami...et tout fonctionne! ..j'espère pour longtemps!
contributeur
20 084  

Re : code erreur S01

Bonsoir,

 

Je me suis abonné à Livebox Play Fibre et l'installation eu lieu s'est très bien déroulée.

 

Internet, le téléphone, les 2 décodeurs TV fonctionnaient normalement.

 

DPourtant depuis 20h, le 2ème décodeur  qui est branché avec un live plug ne fonctionne plus, j'ai le message d'erreur S01.

 

J'ai tenté de joindre l'assistance au 3900 mais le temps d'attente est trés long.

 

Quelqu'un peut-il m'aider?

 

Merci d'avance

contributeur
19 772  

Re : code erreur S01

Bonsoir, après avoir tout essayé j'ai toujours le code erreur s01, que dois-je faire?
Webconseiller
19 758  

Re : code erreur S01

Bonjour @Brice3,


Pouvez-vous me dire si vous utilisez des Liveplugs ? 


Je reste à votre disposition.

signature.jpg


Vous avez une question ?

Créer un sujet

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

161 membres connectés
et 3268 invités

Tous les membres en ligne

Infos utiles sur la Fibre

Tout savoir sur la Fibre