Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

TV d'Orange TV par ADSL et Fibre

problème image et son decodeur play

totof14110
contributeur occasionnel
949  

problème image et son decodeur play

Bonjour , j'ai un soucis depuis un petit moment avec mon decodeur tv play. L'image et le son sautent quelques secondes régulièrement sur les chaines reçues par adsl ( hd ou non) .aucuns soucis de débit d'ailleurs les vidéos passant par ma xbox ou tv connectée ne connaissent pas de problème, même en hd.
J'ai réinitialisé box et decodeur, rien n'y fait. Le problème etait parti un moment mais est revenu récemment.
Est ce que quelqu'un a déjà eu ce problème et ya t'il une solution a votre connaissance.
Par avance merci.

Solutions approuvées
Jacky95
super star
super star
903  

Re : problème image et son decodeur play

Salut, 

 

Votre connexion n'a pas de problème apparent. 

Il faudrait voir malgré tout les CPL, n'avez vous pas de perturbations sur le réseau électrique, le flux TV est sensible. 

Il faudrait faire un essai par une connexion par câble pour confirmer ou non le problème d'image sur le TV.

 

Cdt

Avec de la méthode et de la logique on peut arriver à tout aussi bien qu’à rien. Citation de Pierre Dac
Jacky95

Voir la solution dans l'envoi d'origine

4 RÉPONSES 4
Jacky95
super star
super star
943  

Re : problème image et son decodeur play

Bonjour,

 

Quelle connexion entre la livebox et la décodeur (câble, CPL, ...) ?

Pour s'assurer que de votre connexion n'a pas de problème, pouvez-vous nous mettre les caractéristiques de la connexion ADSL de la livebox?

Avec le navigateur de votre choix taper //livebox comme URL

identifiant / mot de passe : admin / le mot de passe est les 8 premiers caractères de la clé Wifi si le mot de passe n'a pas été personnalisé. 

Une fois identifiée aller dans l'onglet assistance puis information système puis DSL

 

2.1 statut du lien DSL

2.2 mode de synchronisation DSL

2.3 dernière synchronisation DSL

2.4 durée de la synchronisation DSL

Débit et marge au bruit

2.5 débit de synchronisation DSL montante

2.6 débit de synchronisation DSL descendante

2.7 marge de bruit liaison descendante

Indicateur de qualité de la ligne (erreurs)

2.8 secondes erronées du sens descendant (depuis la dernière synchronisation)

2.9 secondes gravement erronées du sens descendant (depuis la dernière synchronisation)

 

Cdt

 

Avec de la méthode et de la logique on peut arriver à tout aussi bien qu’à rien. Citation de Pierre Dac
Jacky95
totof14110
contributeur occasionnel
929  

Re : problème image et son decodeur play

  • Etat de la ligne DSL
  • 2.1
    statut du lien DSL
    actif
  • 2.2
    mode de synchronisation DSL
    ADSL
  • 2.3
    dernière synchronisation DSL
    12 mars 2016, 10 h 34 m
  • 2.4
    durée de la synchronisation DSL
    00 j 02 h 05 m 35 s
  • Débit et marge au bruit
  • 2.5
    débit de synchronisation DSL montante
    1020 Kb/s
  • 2.6
    débit de synchronisation DSL descendante
    14201 Kb/s
  • 2.7
    marge de bruit liaison descendante
    8.1 dB
  • Indicateur de qualité de la ligne (erreurs)
  • 2.8
    secondes erronées du sens descendant (depuis la dernière synchronisation)
    0
  • 2.9
    secondes gravement erronées du sens descendant (depuis la dernière synchronisation)
    0

 

mon decodeur et ma livebox sont reliés par cpl mais depuis le début , et comme je le disait, le probléme a disparu quelques mois avant de reaparaitre cette semaine...

 

merci en tous cas de porter attention a mon probléme.

 

 

Jacky95
super star
super star
904  

Re : problème image et son decodeur play

Salut, 

 

Votre connexion n'a pas de problème apparent. 

Il faudrait voir malgré tout les CPL, n'avez vous pas de perturbations sur le réseau électrique, le flux TV est sensible. 

Il faudrait faire un essai par une connexion par câble pour confirmer ou non le problème d'image sur le TV.

 

Cdt

Avec de la méthode et de la logique on peut arriver à tout aussi bien qu’à rien. Citation de Pierre Dac
Jacky95
totof14110
contributeur occasionnel
879  

Re : problème image et son decodeur play

Bonjour, effectivement après avoir tiré un cable volant le problème a disparu. Il ne me reste plus qu'à tirer un cable définitif pour régler mon soucis.
Merci bcp pour votre aide précieuse

Vous avez une question ?

Interrogez la communauté

Déjà 759845 membres inscrits 🧡

2367 personnes actuellement en ligne

Tous les membres en ligne