Vous avez une question ?

Créer un sujet

internet & fixe ma connexion

Configuration NAT/PAT

contributeur
1 711  

Configuration NAT/PAT

Bonjour, j'ai un probleme de configuration NAT/PAT quand je veux ajouter une règle NAT/PAT pour mon PC, donc l'IP local de la machine est bien en IP fixe et de l'IPv4.

 

Donc pour ajouter la règle on possede un tableau avec le port interne externe le protocole...

C'est la le probleme toutes les champs a remplire sont non cliquable.

 

Comment ce fait t'il ?

 

Merci.

4 RÉPONSES 4
Highlighted
#TopMembre
1 708  

Re : Configuration NAT/PAT

Salut @Christophe29 

 

Livebox 2 ?

La saisie se fait toujours dans la ligne du haut du tableau

Dans le premier champ commence par cliquer, un liste déroulante apparait, clique sur "nouveau ..." et ça devrait réinitialiser la ligne.

Les textes apparaissent en gris mais si tu place la souris immobile sur une case sans cliquer, tu devrais avoir un affichage d'info bulle et tu peux saisir.

 

Ré-essaye et ça devrait marcher.

 

L'interface d'administration de la box est capricieuse.

S'il le faut déconnecte toi, puis reconnecte toi au compte admin.

Et recommence.

 

Tu peux aussi avoir un conflit entre l'application de la box et ton navigateur.

Essaye alors avec un autre navigateir. Firefox semble le plus solide sur cette application.

 

Cordialement

PhilDur

 

Faites confiance aux produits libres : Firefox, Thunderbird, LibreOffice, Irfanview, VLC, 7-zip, FileZilla
Votre machine vous en remerciera
Balises (3)
contributeur
1 505  

Re : Configuration NAT/PAT

bonjour

J'ai le même pb avec une livebox play

J'ai essayé avec IE, Chrome et FireFox

Sans succès

Quelqu'un a une idée ?

Merci de votreb aide

#TopMembre
1 501  

Re : Configuration NAT/PAT

Bonjour


@tonton-eric a écrit :

J'ai le même pb avec une livebox play

J'ai essayé avec IE, Chrome et FireFox



qu'entends-tu par le même problème ? Tu ne peux pas cliquer dans les différents champs ?

Le haut du tableau devrait apparaitre comme ci-dessous :

Première ligne du tableau Nat/PAT

Il faut commencer par cliquer sur le triangle noir qui figure dans la première colonne (application/service)

Ca devrait déplier un menuNatPat.Livebox3.003_03102014_153018.jpg

Tu cliques sur le dernier choix : "nouveau..."

Et là tu obtiens une ligne entièrement vide:

Ligne vide pour saisir une règle NAT/PAT

Dans chaque zone, tu dois saisir

  • un nom de service  (tu peux y mettre n'importe quoi ou une valeur prédéfinie)
  • un port interne
  • un port externe (tu peux y mettre une plage de port comme 1200-1225)
  • le protocole
  • l'adresse ip du serveur local ou un nom de host connu de la box

Voici ce que ça donne avec n'importe quoi :

Règle NAT/PAT avec n'importe quoi

Inutile de te dire que j'ai immédiatement viré cette ligne.

Attention : les copies d'écran ne seront visibles qu'après modération.

 

J'espère que ça t'a aidé.

Cordialement

PhilDur

 

Faites confiance aux produits libres : Firefox, Thunderbird, LibreOffice, Irfanview, VLC, 7-zip, FileZilla
Votre machine vous en remerciera
contributeur
1 482  

Re : Configuration NAT/PAT

Merci de l'intéret porté à mon problème

- Sous Firefox, le triangle noir , en dessous de "application service" apparrait à peine (quelques pixels seulement) et il ne se passe rien lorsque l'on clique dedans.

- Sous IE et sous Chrome, le tableau apparait en entier mais il ne se passe rien lorsque l'on clique dans le triangle noir: le menu ne se déplie pas

Le pb est identique à partir de mes trois PC : 1 connecté en filaire et deux en wifi

 

Là je suis perdu

Merci de ton aide

Vous avez une question ?

Créer un sujet

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

186 membres connectés
et 3291 invités

Tous les membres en ligne

Infos utiles sur la Fibre

Tout savoir sur la Fibre