Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe ma connexion

Connection Fibre (perte de paquet je suppose)

Warabi
contributeur occasionnel
2 701  

Re : Connection Fibre (perte de paquet je suppose)

Problème toujours d'actualité donc Bump.

Nhos
contributeur
2 630  

Re : Connection Fibre (perte de paquet je suppose)

Salut Collègue ! 

Ton pb n'est toujours pas résolu ?
Je suis dans le même cas que toi, je passes d'une CO satelellite à la co fibre pour pouvoir reprendre le play online, pouvoir bosser mes certif etc .. Bref !

J'ai testé sur 3 machines différents, avec 3 OS différents, et 3 configs de pc différentes bien entendu.
Micro-coupure sauf que moi c'est 40x jour et encore, je bosses en journée ....

Perte de paquets énorme, j'use GlassWire soft gratuit, tu vois un peu quand ton traffic et down, et son état quand il est normal. Pas de désynchro, pas de freeze télé, ça a du arriver 2-3 fois depuis début Janvier donc, pas d'erreur côté box (malgrès un changement de celle-ci).
J'ai fait testé mon courant maison, j'ai branché la box sur deux prises distinctes différentes, j'ai testé avec multi, et sur TOUS mes flux (sauf TV) j'ai des pertes de paquets, et on les voit bien dans mes tests de ping.

Même en wifi sur le tel, en jouant à Clash, j'ai un freeze d'environ 10sc a QUASI chaque game .. LOL, et sur wow, j'en parle même pas !

je bosses mes cours cisco, heureusement que c'est du pageweb, donc je le ressens pas vraiment, et quand je mat un stream, j'ai 2-3freezes sur mes épisodes ^^

Là seule chose que j'ai pu remarqué c'est que mon adaptateur fibre parfois n'est plus détecté (j'ai un adaptateur sfp, pas d'ont)

Voilà  voilà, si tu as eu des news depuis, ça serait sympa de faire tourner ! :

jb8
passionné
2 610  

Re : Connection Fibre (perte de paquet je suppose)

Bonjour,

quand tu bosses avec 3 machines différentes,

les OS svp,

si par hasard il y a Linux, la commande ifconfig -a

mettra hors de cause l'ordinateur et la LiveBox

 

root@alpha30:/home/jb1# ifconfig -a
eth0: flags=4163<UP,BROADCAST,RUNNING,MULTICAST> mtu 1500
inet 192.168.1.30 netmask 255.255.255.0 broadcast 192.168.1.255
inet6 fe80::1e6f:65ff:fe3d:3516 prefixlen 64 scopeid 0x20<link>
ether xxxxxxxxxx 1000 (Ethernet)
RX packets 7689 bytes 6039630 (5.7 MiB)
RX errors 0 dropped 128 overruns 0 frame 0
TX packets 7458 bytes 1258350 (1.2 MiB)
TX errors 0 dropped 0 overruns 0 carrier 0 collisions 0

 

les 128 dropped c'est un de travail soit pour la carte ou pour le parefeu

 

regarder rx errors flux LB vers carte éternet

tx error flux carte éthernet vers LB

 

la carte éthernet c'est bien une 1000Mégas bits /  seconde  minimum

JB8

 

Nhos
contributeur
2 586  

Re : Connection Fibre (perte de paquet je suppose)

Salut et merci pour ta réponse.

Le technicien est venu ce matin, pour le moment tout est ok sachantq u'avant j'avait une micro coupure toutes les 5 minutes ...
Le module SFP a été changé, et depuis je n'ai plus AUCUN problème, que ce soit en Eth, en wifi, je n'ai pas de pb et mon ping ms (sur wow par exemple, et bien plus stable, et aux alentours de 15 alors qu'avait ça vascillait entre 55 et 4500 x) )

Warabi
contributeur occasionnel
2 413  

Re: Connection Fibre (perte de paquet je suppose)

Bump...

 

Problème toujours d'actualité

Fady
contributeur
2 329  

Re: Connection Fibre (perte de paquet je suppose)

Hello, idem : perte de 4 à 6 secondes environ très gênant pendant des connexion multijoueur + vocal (discord/teamspeak même combat).

 

Un ping -t sur l'ip discord m'indique des pertes de paquets de temps en temps, en général 2 lignes de suite.

Fréquence aléatoire.

 

J'ai tenté le fantastique diagnostic en ligne Orange, ici : https://tester-depanner-vos-services.orange.fr

=> Votre Livebox est défectueuse

=> changement en boutique

=> problème identique

=> re-test sur leur diag en ligne

=> Votre Livebox est défectueuse..............

 

(edit: je ne conseille pas ce test qui a l'air 100% inutile, une fois le problème résolu il indique toujours la même chose)

 

 

 

PS3: @Nhos j'ai également un module/adaptateur SFP si j'en crois les images associées que je trouve sur le net. Je vais tenter de faire remplacer le mien vu que j'ai gardé le même lors du remplacement de la box !

@Warabi tu as tenté de remplacer ton SFP (à défaut ONT si j'ai bien compris) ?

Fady
contributeur
2 262  

Re: Connection Fibre (perte de paquet je suppose)

Problème réglé après changement du module SFP !

S_Antoine
contributeur
888  

Re: Re : Connection Fibre (perte de paquet je suppose)

Bonjours, moi aussi j'ai le même problème. L'installation de la fibre dans l'immeuble date de moins 1 ans et pourtant j'ai plus de problème que lorsque j'avais la dsl, des perte de paquet que je ressent énormément car j'utilise un shadow pc pour jouer a mes jeux favori et avoir un freeze de 15snd tout les 10/15 minute et devenu insupportable. De la part d'orange il n'y a aucun problème c'est limite si c'est moi qui invente le problème. Je voulais savoir si finalement vous avez résous votre problème pour pouvoir le résoudre grâce a vous vue que orange est juste capable de vérifier la connexion a un instant T et par conséquence il ne verront jamais les perte de paquet qui gâche entièrement l'expérience en ligne que propose une fibre 

Vous avez une question ?

Interrogez la communauté

Déjà 759824 membres inscrits 🧡

1929 personnes actuellement en ligne

Tous les membres en ligne