Vous avez une question ?

Créer un sujet

internet & fixe ma connexion

Débit anormalement bas depuis 1 jour.

contributeur
1 082  

Débit anormalement bas depuis 1 jour.

Bonsoir, depuis ce soir mon débit (vdsl) est anormalement bas sans aucune raison, j'ai réinitialisé / rédemarrer ma livebox play plusieurs fois mais rien y fait.

 

 

http://www.speedtest.net/my-result/3829571814 pour illustrer mes propos.

 

 

 

  • Etat de la ligne DSL
  • 2.1
    statut du lien DSL
    actif
  • 2.2
    mode de synchronisation DSL
    VDSL
  • 2.3
    dernière synchronisation DSL
    13 octobre 2014, 22 h 21 m
  • 2.4
    durée de la synchronisation DSL
    00 j 00 h 31 m 41 s
  • Débit et marge au bruit
  • 2.5
    débit de synchronisation DSL montante
    12216 Kb/s
  • 2.6
    débit de synchronisation DSL descendante
    63272 Kb/s
  • 2.7
    marge de bruit liaison descendante
    7.0 dB
  • Indicateur de qualité de la ligne (erreurs)
  • 2.8
    secondes erronées du sens descendant (depuis la dernière synchronisation)
    2
  • 2.9
     
  • secondes gravement erronées du sens descendant (depuis la dernière synchronisation)

 

 Mes branchements sont bien fait, aucun programme ni d'autres utilisateurs utilisent ma livebox et que je sois en ethernet ou Wi-Fi, rien ne change.

 

 

Si quelqu'un pourrait m'aider ...

 

2 RÉPONSES 2
super star
1 027  

Re : Débit anormalement bas depuis 1 jour.

Bonjour 0debitEU,

Votre débit de synchronisation descendant de 63 Mb/s est correct.
La marge au bruit est correcte.
Avec un PC et un navigateur corrects, en liaison ethernet avec la box, et sans TV, vous devriez disposer de 50 Mb/s de débit utile.
Votre test donne 0,87 Mb/s en descendant.
Faites le test speedtest en choisissant un serveur proche de votre domicile, et réitérez le test plusieurs fois TV éteinte, sans changer de serveur.
(vous avez utilisé ceux de Lyon, Dusseldorf, cluj-napoca à 1300 km !)

contributeur
986  

Re : Débit anormalement bas depuis 1 jour.

Non c'est bon je n'ai plus le problème, mais je précise que tous les tests que j'ai fait hier étaient réalisés sur le serveur le plus proche ... Mon débit est revenu à la normale dans la nuit.

 

http://www.speedtest.net/my-result/3791876604

Vous avez une question ?

Créer un sujet

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

11 membres connectés
et 376 invités

Tous les membres en ligne

Infos utiles sur la Fibre

Tout savoir sur la Fibre