Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe ma connexion

Débit en baisse

Fab771
contributeur occasionnel
287  

Re : Débit en baisse

Bonjour à tous !

 

Après reflextion, j'ai fini par ouvert la prise téléphonique utilisé par ma box et là surprise, le condensateur,

 

Une fois retirer, j'ai remarqueéc'est choses suivantes :

 

- Aucun modification du débit

- Instabilité au niveau du ping (passage de 20 à 40 comme suplément)

- Instabilité au niveau du débit décendant

 

- Amélioration du débit montant (0.02 remarqué)

 

Bon, comment je fait pour récupéré mes 17mégas ?

 

Merci d'avance

 

Fab771
contributeur occasionnel
275  

Re : Débit en baisse

Rebonjour à tous

 

Je tiens d'abbord à mexcusé, je me trompe depuis le début.

 

L'amélioration (le peut) se fait non pas sur mon pc mais sur le débit indiquer sur le panel 192.168.1.1

Voici le nouveau :

  • débit de synchronisation DSL montante
    1023 Kb/s
  • 2.6
    débit de synchronisation DSL descendante
    14714 Kb/s

On est donc à 1.8mo/s (1.796142578125mo/s pour étre plus précis :p)

 

j'en viens à me demandé d'ou viens le problème, sur mon ordi il me donne 12.85 mega (sois 1.45 mo/s environs) ainsi que sur https://m.espaceclientv3.orange.fr/?page=mon-debit-internet

 

@fredolerouge

 

 

 

 

 

fredolerouge
#TopMembre
#TopMembre
260  

Re : Débit en baisse

salut @Fab771

 

de l'IPv6 et des réglages qui vont avec (modif registre, cartes pseudo interface) oui, c'est probable

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
Fab771
contributeur occasionnel
250  

Re : Débit en baisse

Salut @fredolerouge et merci pour ta réponse.

 

Comment réglé ça alors ? sachant que depuis "L'état Ethernet" de Windows, l'ipv6 est dit "Pas d'acces réseau"

 

fredolerouge
#TopMembre
#TopMembre
239  

Re : Débit en baisse

salut @Fab771

 

comment régler ça?

 

En faisant comme indiqué plus tôt

 

tu commences par désactiver la connectivité IPv6 de chacune des cartes réseau pour ne laisser que l'IPv4 actif :

http://www.baudelet.net/windows-vista/protocole-ipv6.htm


Ensuite, faire comme ceci :
- appuies sur Window+R puis regedit.exe
- Dans la boîte de dialogue Contrôle de compte d'utilisateur, cliques sur Continuer.
- Dans l'Éditeur du Registre, recherches la sous-clé de Registre suivante et cliques dessus :
HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\Tcpip6\Parameters\
 - Double-cliques sur DisabledComponents pour modifier l'entrée DisabledComponents en saisissant la valeur ffffffff

Si jamais l'entrée DisabledComponents n'est pas disponible, tu dois la créer. Pour ce faire, procédes comme suit :
- Dans le menu Édition, pointes sur Nouveau, puis cliques sur Valeur DWORD (32 bits)
- Tapes DisabledComponents et appuyes sur Entrée
- Double-cliques sur DisabledComponents et tapes ffffffff dans le champ Données de la valeur pour désactiver tous les composants IPv6, à l'exception de l'interface de bouclage IPv6.

Cette valeur configure également Windows de sorte qu'il préfère IPv4 à IPv6, en modifiant les entrées de la table de stratégie des préfixes
 
Pour finir, aller dans le panneau de configuration, puis dans le gestionnaire de périphérique, et tu fais afficher/périphériques cachée, puis tu supprimes toutes les cartes de type réseau du style "carte xxx n°2", cartes "tunel ISATAP", "6to4", etc (si tu en vois)

Ensuite, éteindre le PC, puis la box. Attendre 10 minutes et redémarrer la box.

Lorsque la box est active, redémarres le PC

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.

Vous avez une question ?

Interrogez la communauté

Déjà 666786 membres inscrits 🧡

3655 personnes actuellement en ligne

Tous les membres en ligne