Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe ma connexion

Débit faible suite à mise en service

ElMajor
incollable
incollable
814  

Re: Débit faible suite à mise en service

D'accord. Mon câble de distribution FT qui vient de la rue est un 2P -> Paire 1 : Gris-Blanc et Paire 2 : Incolore-Bleu. Je fais circuler les 2 liens ADSL sur ce câble. La desserte domestique est un câble 4 paires et je fais transiter les 2 liens ADSL sur ce même câble avec 2 boîtes RJ11 en bout de desserte. 

 

Je suis actuellement en ligne avec le 3900, je mettrai à jour ce post quand j'aurais des nouvelles.

Le principe de l'évolution est beaucoup plus rapide en informatique que chez le bipède. JEAN DION
fredolerouge
#TopMembre
#TopMembre
304  

Re: Débit faible suite à mise en service

salut @ElMajor 

 

@JuanLucas38 

 

tua s combien d'abonnemenst ? 2 ?

 

si tu n'en as qu'un seul, tu n'as besoin que d'une paire et côté domestique pareil

 

pire, non seulement avec 2 prises RJ11 tu crées une branche morte, mais par principe, c'est un câble par prises

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
ElMajor
incollable
incollable
301  

Re: Débit faible suite à mise en service

Oui j'ai 2 abos ADSL chez moi pour plus de débit que j'ai mutualisé sur une OverTheBox d'OVH + 1 secours 4G avec un routeur TP-LINK. 

Finalement j'ai eu l'assistance du 3900, il m'envoie un technicien vendredi après-midi car ils auraient détecté un souci électrique sur la distribution Orange. A voir, mais je reste septique sur leur intervention.. 

 

Comme on dit : Wait & See !  

Le principe de l'évolution est beaucoup plus rapide en informatique que chez le bipède. JEAN DION

Vous avez une question ?

Interrogez la communauté

Déjà 757263 membres inscrits 🧡

4265 personnes actuellement en ligne

Tous les membres en ligne