Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe ma connexion

Débit upload Fibre anormalement bas depuis quelques jours

jasper68
contributeur confirmé
contributeur confirmé
436  

Débit upload Fibre anormalement bas depuis quelques jours


Possesseur dune Livebox 4 je constate depuis quelques jours que le debit de ma connection Internet en upload a drastiquement baissé (de 250-260 Mbps à 100-110 Mbps)
Le debit en dowload est quant à lui resté stable entre 880 et 930 Mbps.
Une explication ?2019-05-24 18_15_48-Résultats _ Speedtest by Ookla.jpg

4 RÉPONSES 4
JuanLucas38
#TopMembre
#TopMembre
412  

Re: Débit upload Fibre anormalement bas depuis quelques jours

Bonjour @jasper68 

 

Vu les valeurs tu es surement en Ethernet.

 

Je serai toi je commencerai par vérifier ou changer le câble Ethernet qui relie le PC à la BOX.

Ce n'est pas éternel ce genre de matériel.

 

Ou au moins les connecteurs !!!!!

 

Si on cherche un peu on finit par trouver

jasper68
contributeur confirmé
contributeur confirmé
374  

Re: Débit upload Fibre anormalement bas depuis quelques jours

Oui, je suis bien connecté en Ethernet.

Le changement de câble que j'avais déjà fait ne change rien au problème. D'ailleurs seule la vitesse en upload est impactée.... Je soupçonne plutôt un changement du côté d'Orange......

JuanLucas38
#TopMembre
#TopMembre
354  

Re: Débit upload Fibre anormalement bas depuis quelques jours

@jasper68 

 

Il n'y a aucune mais alors aucune raison pour qu'Orange bloque quoi que ce soit sur l'upload !!!!.

 

Fais quand même l'essai d'arrêter la BOX pendant 15 minutes minimum et redémarre là et vois ce que ça donne.

 

Penses aussi au PC, parfois un simple redémarrage peut solutionner ce genre de souci. Personnellement je pense plus à un problème avec le PC qu'avec Orange, mais ce n'est que mon avis.

 

Si on cherche un peu on finit par trouver

jasper68
contributeur confirmé
contributeur confirmé
337  

Re: Débit upload Fibre anormalement bas depuis quelques jours

Un test m'a informé que l'adaptateur fibre ne fonctionnait pas correctement....Je viens de le changer ... mais au final l'upload est toujours bloqué aux environs de 100 Mbps.

J'ai tout vérifié sur mon PC, analysé tous les journaux d'évènements et ceux de mon anti-virus sans rien détecter de suspect... C'est un peu pour cela que j'ai envoyé la balle dans le camp d'Orange....

Vous avez une question ?

Interrogez la communauté

Déjà 691159 membres inscrits 🧡

1128 personnes actuellement en ligne

Tous les membres en ligne