Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe ma connexion

Fibre - Latence élevée.

Aexos
contributeur occasionnel
2 176  

Fibre - Latence élevée.

Retour à la charge après un poste que j'avais créé pour la même raison - plus ou moins -. Pour résumé mon précédent poste, je me plaignais du fait que mon ping oscillait entre 30 et 60 ms d'une partie à l'autre (de counter strike) Il était ainsi question de prier pour obtenir un ping du niveau de la fibre, cet à dire aux alentours de 30-40. (et je suis gentil je pense)

 

Aujourd'hui je reviens ici pour me plaindre du fait que je doive prier pour obtenir un ping inférieur à 80. Litteralement, une partie sur deux je me retrouve avec un ping à plus de 80, et non pas en pic, non, un bon 100 de ping constant pendant 30 minutes par exemple. Bien entendu, le serveur n'est nullement en cause, mes partenaires disposant de ping corrects, dont même un vivant dans la même ville que moi.

 

Honnêtement, je me demande vraiment quelles peuvent être les problèmes et les solutions. Livebox défecteuse ?  (Encore ? Je l'ai changé il y a un mois de cela), problème interne à orange ? problème de l'installation de ma ligne ?

Je suis vraiment desespéré et désolé de constater que je paie pour un service à moitié fonctionnel.

 

D'ailleurs au passage, je sais plus si je dois rire ou pas > http://www.speedtest.net/my-result/5105241339 mais je pense que le problème est réellement présent.

2 RÉPONSES 2
dr-lu74
super fan
super fan
2 164  

Re : Fibre - Latence élevée.

Bonjour,

 

Vos tests ont été faits en Wifi ? CPL ? Ethernet ?

 

En complément et ça aide toujours et résout les problème dans de nombreux cas :

 

1) Remarrez la livebox et le boitier ONT (Entre la prise optique et la livebox) et refaites les tests.

 

 

2) Réinitialisez votre livebox aux paramètres d'usine et refaites les tests.

 

3) Contactez le service technique au 3900 ou 3970 (open)

 

Cordialement,
Dr-lu74
Aexos
contributeur occasionnel
2 160  

Re : Fibre - Latence élevée.

Bonsoir, je suis en ethernet directement relié à la box. Rien d'autre ne tourne, pas d'autre ordi, pas la TV, rien.

Quand j'ai des ping à 200, je rédémarre mais rien n'y fait, je reste à 200.

 

Je tenterai la réinitilisation de la box pour voir si ça change.

Vous avez une question ?

Interrogez la communauté

Déjà 750038 membres inscrits 🧡

1895 personnes actuellement en ligne

Tous les membres en ligne