Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe ma connexion

Interface livebox play sous windows 10

corteo
contributeur
2 910  

Interface livebox play sous windows 10

Bonjour

 

Je n'arrive pas à accéder à l'interface de la livebox play depuis 2 pc (éthernet) sous windows 10, idem avec l'application Ma Livebox.

Aucun problème depuis un smartphone et une tablette (wifi).

J'ai redémarré la box sans changement, j'ai aussi changé les câbles, mais rien n'y fait, pourtant la TV et mon imprimante réseau fonctionnent correctement.

 

Si quelqu'un a une idée !

 

PS: sur les 2 pc il y a Kaspersky AV, le pare feu est celui de Windows 10.


Solutions approuvées
corteo
contributeur
2 817  

Re : Interface livebox play sous windows 10

Salut

 

Merci pour ton aide, il s'agissait bien de Kaspersky (je l'avais compris après un test sous linux).

 

Une désinstallation/réinstallation de KAV et tout est rentré en ordre.

 

 

Voir la solution dans l'envoi d'origine

3 RÉPONSES 3
LeBreton56
star
star
2 901  

Re : Interface livebox play sous windows 10

@corteo Bonjour ! Je vous transmets ce lien mais sans doute inutilement car vous ne me semblez pas être un novice https://assistance.orange.fr/livebox-modem/toutes-les-livebox-et-modems/installer-et-utiliser/pilote... Quand je veux accéder à la mienne , je choisis de préférence le code chiffré car çà plante souvent avec   l ' autre  .

Le pire des défauts , c est la perfection .
mg36
star
star
2 867  

Re : Interface livebox play sous windows 10

Bonsoir,

Votre problème est dû à l'antivirus Kaspersky. Ce problème a souvent été relaté sur ce forum.

Essayez d'accéder via le lien : http://livebox/. Si inefficace, mettez à jour à la dernière version de cet antivirus et si vous n'accédez toujours pas à l'interface d'administration de la Livebox, contactez leur assistance.  

Cordialement, mg36
corteo
contributeur
2 818  

Re : Interface livebox play sous windows 10

Salut

 

Merci pour ton aide, il s'agissait bien de Kaspersky (je l'avais compris après un test sous linux).

 

Une désinstallation/réinstallation de KAV et tout est rentré en ordre.

 

 

Vous avez une question ?

Interrogez la communauté

Déjà 757985 membres inscrits 🧡

1982 personnes actuellement en ligne

Tous les membres en ligne