Vous avez une question ?

Créer un sujet

internet & fixe ma connexion

Lenteur et débit faible

contributeur occasionnel
782  

Lenteur et débit faible

Bonjour, au mois de Mars dernier, un technicien Orange s'est déplacé chez moi car j'avais constaté une baisse de débit et des déconnexions fréquentes. Ce technicien a donc changé le câble depuis le poteau électrique jusqu'à ma prise téléphone en posant en plus un DTI Test.

Tout est rentré dans l'ordre jusqu'à présent, j'avais bien les 2 Mégas de mon offre. Je précise que j'ai gardé ma ligne téléphone séparé d'internet (c'est mieux parce que si ça tombe en rade: pas d'internet et...pas de téléphone!).

 

Ces derniers jours, le problème recommence sauf qu'avant d'appeler Orange j'avais un débit de 1,08 Méga et je tombe aujourd'hui à une moyenne de 0.76 après appel. Orange voulait encore une fois faire déplacer un technicien (coût:69€) pour voir les problèmes car ils ne se situent pas sur la ligne mais au domicile.

 

Voici les quelques données que j'ai récupéré:

 

2.1 statut du lien DSL                     actif

2.2 mode de synchronisation DSL    Auto

2.3 dernière synchronisation DSL     22 septembre 2015, 13 h 07 m

2.4 durée de la synchronisation DSL  00 j 00 h 54 m 43 s

 

Débit et marge au bruit

2.5 débit de synchronisation DSL montante            325 Kb/s

2.6 débit de synchronisation DSL descendante       826 Kb/s

2.7 marge de bruit liaison descendante                   20.0 dB

Indicateur de qualité de la ligne (erreurs)

2.8 secondes erronées du sens descendant (depuis la dernière synchronisation)                 0

2.9 secondes gravement erronées du sens descendant (depuis la dernière synchronisation) 0

 

Test sur degrouptest:

Etat de la ligne :

ACTIVE

Code Commutateur Local :

65258LNZ

Nom Commutateur Local :

LANNEMEZAN

Longueur de ligne :

4885 mètres :

4/10 sur 2222 mètres

6/10 sur 2663 mètres

Distribution directe

non

Paires disponibles

0

Affaiblissement théorique :

60.7589 dB

Débit descendant ADSL :

1068 kbps (134 ko/s)

Débit descendant ADSL 2+ :

2358 kbps (295 ko/s)

Débit descendant VDSL 2 :

--

Débit montant VDSL 2 :

--

 

Caractéristiques du central France Télécom :

Plaque ADSL :

MP1

Type de DSLAM :

 

Zone Dense (> 20 000 lignes) :

Non

Nombre d'abonnés approximatif :

4400

NRA compatible ADSL FT :

Oui

NRA compatible ADSL Max FT :

Oui

NRA compatible ADSL2+ FT :

Oui

NRA compatible ReADSL FT :

Oui

 

D'après ces résultats, que pouvez-vous en conclure et que faire pour retrouver mon débit maxi ?

28 RÉPONSES 28
star
780  

Re : Lenteur et débit faible

Bonjour @Chris6564

 

La marge de bruit est importante, tes nombreuses désynchros ont entraîné l'activation de la supervision DLM afin de stabiliser ta ligne.

 

Une intervention précédente avait résolu le problème et un DTI a été posé. As-tu essayé de brancher directement la LB sur ce dispositif? En effectuant ce test, tu isoles toute la partie domestique, étonnant que le 3900 ne t'ait pas demander d'effectuer cet essai.

 

Autres précisions à fournir :

 

Combien de prises téléphone?

Change de filtre et de cordon RJ11.

As-tu modifié ton installation ou travaux que tu aurais remarqué sur le réseau?

Vérifie la connectique de tes prises et aussi la présence d'une balise RC à 3 fils à l'intérieur, si c'est la cas tu vires.

_______________________________Signature_____________________
La justice, c'est comme la Sainte Vierge, si elle n'apparaît pas de temps en temps, le doute s'installe. (Michel Audiard)

Le fait que la méduse ait survécu plus de 650 millions d'années, alors qu'elle n'a pas de cerveau, est-ce une bonne nouvelle pour les cons?
contributeur occasionnel
777  

Re : Lenteur et débit faible

Merci pour votre réponse réactive !

Je n'ai pas essayé de brancher la LB directement encore. La dernière fois, j'ai fais faire les test par le eChat et on m'a rappelé quelques jours plus tard par le 3900. Dans les 2 cas, je suis pas très bien tombé on va dire.

 

J'ai 2 prises téléphones, donc 2 filtres, puisque mon téléphone se situe au salon et la LB dans la chambre.

J'ai acheté 2 filtres hier, mais pas chez Orange, ça se vend pas!! Aucun changement, et en plus de ça avec les nouveaux filtres, il faut que je positionne d'une certaine manière le filtre dans la prise téléphone pour avoir la tonalité.

 

Est-ce que ça viendrait pas de la prise téléphone? La première date et l'autre, installé pour la LB, a 5ans.

Je n'ai pour le moment pas changer le fil RJ11, je pense pas qu'il soit endommagé. Je n'ai pas modifé mon installation depuis que le technicien est passé. Il y a quelques mois aussi, une voiture et un camion élévateur sont venus sur le poteau électrique... Peut-être pour contrôler le travail effectué par le technicien, je n'en sais rien.

 

La balise RC à 3 fils a été viré au tout début quand j'ai fais mettre internet, il me semble pas qu'il y en ait une.

star
773  

Re : Lenteur et débit faible

@Chris6564

 

Regarde de plus près la prise récalcitrante avec le filtre, tu dois avoir un fil mal serré ou des lemelles qui ne serrent plus assez.

 

J'espère que les filtres que tu as acheté sont de bonne qualité, car là aussi il y a de tout.

 

As-tu demandé chez d'autres abonnés internet dans ton voisinage immédiat s'ils rencontrent le même problème?

_______________________________Signature_____________________
La justice, c'est comme la Sainte Vierge, si elle n'apparaît pas de temps en temps, le doute s'installe. (Michel Audiard)

Le fait que la méduse ait survécu plus de 650 millions d'années, alors qu'elle n'a pas de cerveau, est-ce une bonne nouvelle pour les cons?
contributeur occasionnel
768  

Re : Lenteur et débit faible

J'ai acheté 2 nouvelles prises téléphone, je vais changer la plus anciennes.

J'en ai eu pour 7€ chaque filtre. Y'avait moins cher encore...Mais j'obtiens les mêmes tests de débit avec les filtres que j'ai eu avec la LB et les nouveaux.

 

Mes voisins sont chez les concurrents :smileyfrustrated:. Et je sais en plus qu'ils ont des débits plus importants que les miens...

 

Je vais changer la prise et faire un test avec la prise DTI après.

star
761  

Re : Lenteur et débit faible

@Chris6564

 

Fais d'abord le test en branchant directement le LB dessus, de cette façon tu seras fixé sur un problème éventuel sur les 2 autres prises de la maison. Pour rappel, le fait de se brancher directement sur le DTI isole toute la desserte domestique.

_______________________________Signature_____________________
La justice, c'est comme la Sainte Vierge, si elle n'apparaît pas de temps en temps, le doute s'installe. (Michel Audiard)

Le fait que la méduse ait survécu plus de 650 millions d'années, alors qu'elle n'a pas de cerveau, est-ce une bonne nouvelle pour les cons?
contributeur occasionnel
759  

Re : Lenteur et débit faible

J'ai branché le câble ethernet rouge de la LB à la DTI test. Mon voyant @ s'est mis à clignoter rouge et j'ai rien pu faire d'autre. Je me suis trompé dans le branchement ? J'ai laissé le câble RJ11 branché au filtre sur la prise téléphone aussi mais ça ça sert à rien je l'ai vu.

star
755  

Re : Lenteur et débit faible

@Chris6564

 

Tu as laissé clignoter rouge combien de temps?

_______________________________Signature_____________________
La justice, c'est comme la Sainte Vierge, si elle n'apparaît pas de temps en temps, le doute s'installe. (Michel Audiard)

Le fait que la méduse ait survécu plus de 650 millions d'années, alors qu'elle n'a pas de cerveau, est-ce une bonne nouvelle pour les cons?
contributeur confirmé
751  

Re : Lenteur et débit faible

@Chris6564 : ta prise DTI ressemble à ça ? Si c'est le cas il faut brancher le cordon RJ11 (celui actuellement connecté au filtre ADSL) directement sur le DTI (même si il est en RJ45, c'est compatible !) !

 

DTI RJ45

star
746  

Re : Lenteur et débit faible

@globz38

 

J'ai lu trop vite, je n'avais pas remarqué qu'il avait branché un RJ45. Tu as rattrappé le coup.

 

:robotwink:

_______________________________Signature_____________________
La justice, c'est comme la Sainte Vierge, si elle n'apparaît pas de temps en temps, le doute s'installe. (Michel Audiard)

Le fait que la méduse ait survécu plus de 650 millions d'années, alors qu'elle n'a pas de cerveau, est-ce une bonne nouvelle pour les cons?

Vous avez une question ?

Créer un sujet

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

17 membres connectés
et 1618 invités

Tous les membres en ligne

Infos utiles sur la Fibre

Tout savoir sur la Fibre