Vous avez une question ?

Créer un sujet

internet & fixe ma connexion

Micro-coupure Fibre livebox play

Highlighted
contributeur
459  

Micro-coupure Fibre livebox play

Bonjour à tous,

 

Certains jours (une fois tous les 4 jours environ), je subit des micro-déconnexion au niveau de ma ligne de maniere intempestive allant de 3min à 45min (15min en moyenne) ce qui me fait déconnecter au niveau des jeux et freeze tout chargement de page internet / discussion par voice-ip (team speak).

 

J'ai fais tous les test du site sur orange, j'ai vérifié chaque branchement, j'ai éteint la box et le petit boitier fibre pendant 2 bonnes minutes avant de le rallumer, biensur personne d'autre sur le réseau domestique etc...

 

C'est vraiment problematique, étant donné que je stream et que je joue en ligne de me faire déconnecter du jeu toutes les 15min et c'est d'autant plus bizarre que cela ne se produise que certains jours.

 

Rien que ce soir, 19 micro-deconnexions entre 20h45 et 02h45 (les seules que j'ai pu compter dû au message de deconnexion en jeu), donc forcément je suspecte le réseau plutot que la box ou des interférences.


1 - Type de modem : Livebox play noire avec coin biseauté pour la fibre 100mbps

2 - Voyant "I" : Vert constament même pendant les micro-déco

3 - Type de connexion : Câble ethernet

4 - Mode de connexion : Manuelle windows

5 - Version du système d'exploitation : Windows 7

 

Je post ici surtout pour savoir si d'autre utilisateurs ont rencontrés le problème, à part un intervention sur la ligne physiquement ou à distance je vois pas ce qui pourrait être fait. On dirait plus que la box perd la synchronisation pendant 1-2secondes.

 

Micro coupure.PNGMicro coupure2.PNGMicro coupure3.PNG

 

Comme vous pouvez le voir, la page team speak indique une montée violente de ping et ça redescend à la normale au bout de 1-2secondes, j'ai 13ms+-0.3 en fonctionnement normal. Mais sur les jeux en ligne ça pardonne pas, ça fait déconnecter et donc insupportable.

 

Merci de m'avoir lu.

 

Cordialement.

Balises (3)
4 RÉPONSES 4
#TopMembre
418  

Re: Micro-coupure Fibre livebox play

Bonjour @JohnnySnickers

 



2 - Voyant "I" : Vert constament même pendant les micro-déco


Tu es vraiment sur que c'est une déconnexion de la BOX et non pas de ton PC ?

 

Comment est l'icone de la connexion Windows lors d'une déconnexion ?

 

Ma configuration : Windows 10, Firefox 69.0.3 64 bits, Thunderbird 68.1.2, Livebox 5 Fibre Open Up 50Go, 2 Nouveaux Décodeurs UHD, Répéteur WIFI cadre photo

#TopMembre
395  

Re: Micro-coupure Fibre livebox play

Salut JuanLucas

 


JuanLucas38 a écrit :

2 - Voyant "I" : Vert constament même pendant les micro-déco


Tu es vraiment sur que c'est une déconnexion de la BOX et non pas de ton PC ?


Ca n'a strictement rien à voir avec son PC.

Le voyant vert indique que la connexion réseau WAN et la box sont en parfait état de fonctionnement.

 

Pour moi pas plus sa box que la connexion avec son ONT ne sont en cause.

C'est juste qu'il n'y a plus de données qui transitent en amont.

 

 

Bonjour  @JohnnySnickers

 

Ca ressemble a un problème au niveau du réseau fibre chez toi.

Il faut appeler Orange et leur demander d'intervenir. Un appareil a, pour une raison inconnue, un comportement en pointillé. Nous clients, ne pouvons pas aller plus loin dans le diagnostique, sans jouer au sorcier, druide, ...

 

Contacte Orange et demande leur de mettre ta ligne en surveillance.

 

Bon Courage

PhilDur

Faites confiance aux produits libres : Firefox, Thunderbird, LibreOffice, Irfanview, VLC, 7-zip, FileZilla
Votre machine vous en remerciera
#TopMembre
366  

Re: Micro-coupure Fibre livebox play

Salut @PhilDur

 

@JohnnySnickers

 


C'est juste qu'il n'y a plus de données qui transitent en amont.


Juste pour que je comprenne, tu veux dire qu'il n'y a plus d'échange entre la BOX et le serveur de connexion c'est ça ?

 

Ma configuration : Windows 10, Firefox 69.0.3 64 bits, Thunderbird 68.1.2, Livebox 5 Fibre Open Up 50Go, 2 Nouveaux Décodeurs UHD, Répéteur WIFI cadre photo

#TopMembre
356  

Re: Micro-coupure Fibre livebox play

Oui

Le dernier équipement fibre ne délivre plus de signal au boitier de terminaison ou

c'est plus en amont encore que se situe l'interruption des données.

Par contre la liaison entre ce boitier et la box est elle parfaitement active, c'est juste qu'il n'y a plus de données qui passent.

 

La box voit sur son port Wan une connexion Ethernet active.

 

Un peu comme avec un plug CPL opérationnel connecté à ton PC (Windows te dira que la connexion Ethernet est active) même si l'autre plug est débranché.

Avec les plugs, c'estt là où on obtient une adresse APIPA configurée au niveau IP

 

Le niveau 2 est actif, mais pas le niveau 3.

 

Cordialement

PhilDur

 

Faites confiance aux produits libres : Firefox, Thunderbird, LibreOffice, Irfanview, VLC, 7-zip, FileZilla
Votre machine vous en remerciera

Vous avez une question ?

Créer un sujet
À la une

Nouvelle Livebox 5

Toutes vos questions sur le forum Livebox 5

Toutes les infos sur la boutique Orange

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

96 membres connectés
et 3242 invités

Tous les membres en ligne

Infos utiles sur la Fibre

Tout savoir sur la Fibre