Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe ma connexion

Mise en service de mon abonnement

Patchy
contributeur
97  

Mise en service de mon abonnement

Bonjour,

Je viens de la concurrence : La Poste MOBILE j'avais un contrat type OPEN et ma live box fonctionnait par ASSL.

J'ai souscrit un contrat chez vous le 25 Mai et devais être activé le 5 Juin. Or il s'est avéré que je n'avais pas de prise fibre dans mon appartement alors que mon immeuble était connecté.                                                                                    Grâce à un de vos conseiller à de agence à Toulouse, j'ai pu obtenir un RV. d'un technicien pour venir faire le branchement. Il n'est pas tenu au R.V. ne m'a pas prévenu et ne s'est pas excusé, j'ai attaendu toute une matinée pour rien.                                                                                                                                                                             A commencé une période de galère pour obtenir un nouveau  R.V.                                                                                   Après trois semaines on s'est rendu compte que ma ligne fixe ********** était soi-disant désactivée, ce qui était faux puisque je recevais  et envoyais des appels à partir de cette ligne. Bref c'était la raison des impossibilités devos services techniques.                                                                                                                                                           A l'agence  TOULOUSE ESQUIROL on m'a donc proposé de changer mon numéro de fixe, ce que j'ai accepté            ( nouveau N° ********) et d'établir un nouveau contrat, ce qui a été fait le 11 Juillet... cela faisait 7 semaines qu'on tournait en rond.. J'ai pu obtenir alors un nouveau R.V avec une de vos techniciens pour le 15 Juillet entre 9 heures et 11 heures.... Je pensais en avoir fini ! Le 13 le R.V était décommandé !!!

Le 15 je retournais à l'agence pour le signaler, vos services techniques contactés ont alors répondu que le branchement était impossible parce que l'immeuble n'avait pas la fibre  ! Or la fibre est installée depuis  2008...       Puis ils ont parlé de venir me faire le branchement en Août  !!!!!!!!!!! Cela fait 8 semaines que ça durait.

Je considère qu'on se moque de moi et pendant ce temps  je paye des factures alors que je ne bénéficie pas des services, (Internet.T.V.) seul fonctionne mon mobile.  C'est la troisième facture qui vient de se présenter.

Comme suite :

 1 - Je vous prierai donc, en un premier lieu de réviser vos factures, ( N.B. J'ai changé mon N° portable : l'actuel est ********)

2 - De me dire si je peux espérer ou non de voir mon problème se régler rapidement où si je dois abandonner et m'adresser ailleurs.

Sincèrement

***** *****

Je ne peux que louer les efforts et l'amabilité des agents commerciaux de votre entreprise, hélas pour le service technique c'est lamentable de ne pas venir à des R.V sans pré-venir ni excuses et de raconter des sornettes.

 

[ÉDIT : merci de ne pas communiquer de coordonnées personnelles en public]

Vous avez une question ?

Interrogez la communauté

Déjà 706453 membres inscrits 🧡

2047 personnes actuellement en ligne

Tous les membres en ligne