internet & fixe ma connexion

Perte de débit descendant - Livebox Play Fibre - Open JET

foufilou
contributeur
2 618  

Perte de débit descendant - Livebox Play Fibre - Open JET

Bonjour,

 

Afin de repeindre mon salon, j’ai débranché la jarretière optique entre la prise murale et l’ONT.

Or depuis, je constate une perte de l’ordre de 150Mbps en DL. En effet, sur les tests que j’ai réalisé sur différentes plages horaires (15h, 18h et minuit) et sur différents sites (speedtest.net et testdebit.info), mon débit DL est « seulement » de 350Mbps alors qu’avant j’étais bien au max de ma connexion (480Mbps pour un théorique de 500Mbps).

Je précise que j’utilise un PC sous Win7, relié à la Livebox par un câble cat6 (compatible Gigabit).

J’ai re-débranché la jarretière pour vérifier l’éventuelle présence de poussière ou autre mais rien de visible…

 

Merci d’avance pour votre aide.

Balises (6)
10 RÉPONSES 10
foufilou_OK
contributeur confirmé
2 582  

Re : Perte de débit descendant - Livebox Play Fibre - Open JET

(Grrr... Impossible de me connecter avec mon pseudo initial en saisissant mes identifiants Orange... Oblige à créer un nouveau pseudo car le forum me retourne l'erreur "le pseudo est déjà utilisé... Bref.)

 

Contact avec l'eChat Orange dans l'après-midi, je donne mes informations afin d'identifier la ligne, puis le conseiller me dit qu'il ne peut rien faire pour les accès Fibre et me renvoit vers le 3900. Donc à suivre...

 

J'espère pouvoir donner une suite sans avoir à changer de pseudo :smileywink:

foufilou_OK
contributeur confirmé
2 493  

Re : Perte de débit descendant - Livebox Play Fibre - Open JET

Suite de mon problème :

Appel au 3900 le 05/05/2014 vers 19h, le téléconseiller me dit qu'il y a un souci au niveau de la ligne support.

Réalisation de plusieurs actions de son côté puis reset électrique de l'ONT et de la Livebox.

Nouveau test : même résultat... (350Mbps en DL)

Il me demande alors d'aller sur la page http://uploads02.oleane.net/ftth/booster.html mais elle n'est pas joignable... et enfin coupure de l'appel...

Je n'ai pas encore eu le courage de rappeler.

gilou11
ancien webconseiller
2 104  

Re : Perte de débit descendant - Livebox Play Fibre - Open JET

Bonjour foufilou_OK,



Le problème est-il résolu ? Si ce n'est pas le cas, merci de me communiquer par message privé vos coordonnées.


Bonne journée.


Gilles.

signature.jpg

foufilou_OK
contributeur confirmé
2 087  

Re : Perte de débit descendant - Livebox Play Fibre - Open JET

Bonjour et merci.

 

Le problème est toujours présent et je n'ai pas encore pris le temps de rappeler l'assistance technique...

 

Je vous ai communiqué mes coordonnées par message privé.

 

Merci d'avance pour votre aide !

gilou11
ancien webconseiller
2 003  

Re : Perte de débit descendant - Livebox Play Fibre - Open JET

@foufilou,


Bonjour,


Merci de m'avoir communiqué vos coordonnées. Je consulte votre dossier et je reviens vers vous.


Bonne journée.

signature.jpg

gilou11
ancien webconseiller
1 946  

Re : Perte de débit descendant - Livebox Play Fibre - Open JET

Bonjour foufilou_ok,



Je vous propose qu'un technicien intervienne à votre domicile. Si un défaut est constaté sur nos équipements l'intervention sera à notre charge. Si un défaut est détecté au niveau de votre installation privée, l'intervention sera payante.


Bonne journée.




signature.jpg

foufilou
contributeur
1 913  

Re : Perte de débit descendant - Livebox Play Fibre - Open JET

Merci. Quel est le prix de l'intervention ?
gilou11
ancien webconseiller
1 854  

Re : Perte de débit descendant - Livebox Play Fibre - Open JET

@foufilou,


Bonjour,


Si un défaut est constaté côté privatif, le technicien établit un devis. En cas de refus, seul son déplacement est facturé, soit 69€23.

Par contre si le défaut est à l'extérieur de votre domicile, l'intervention est gratuite.

Cordialement.

Gilles.



signature.jpg

foufilou_OK
contributeur confirmé
1 666  

Re : Perte de débit descendant - Livebox Play Fibre - Open JET

Merci.

Nouveaux tests ce week-end, retour de débits en ligne avec mon offre : 470Mbps en DL et 180Mbps en UL...

 

Avez-vous effectué une action qui pourrait expliquer le rétablissement de débits corrects ?

De mon côté je n'ai touché à rien.

 

Merci encore.

 

Recherchez dans la Communauté

Vous avez une question ?

Créer un sujet

Déjà 645718 membres inscrits 🧡

1325 personnes actuellement en ligne

Tous les membres en ligne