Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe ma connexion

Perte de débit sur la même installation réseau

jim77420
contributeur
576  

Perte de débit sur la même installation réseau

 

Bonjour,

 

Après avoir eu une livebox 2, j'ai eu une livebox play et j'ai toujours eu un débit déscendant au alentour de 750Ko/s (même avec le décodeur TV mais non utilisé). Comme le décodeur TV (Time shift d'une heure max qui bugge !! enregistrements cryptés avec le N° de la livebox donc irrécupérables dans tous les cas!) ne m"apportait rien de plus qu'un disque dur multimédia, j'ai migré sur un abonnement "découverte internet" de base. Et un ou deux jours après le changement technique sur la ligne , au miracle, mon débit descendant est passé à plus de 1000Ko/s ! ! j'étais très content de cette augmentation de débit ! Malheureusement, aujourd'hui mon débit descendant plafonne à moins de 500Ko/s !! L'installation réseau est la même et, en gros, en l'espace d'une semaine, mon débit descendant est passé de 750Ko/s à 1000Ko/s, est tombé à 470Ko/s !, Comment expliquer cet effet de yoyo du débit  ? Comment expliquer que mon débit habituel de 750Ko/s (que je pensais limité par l'infrastructure) ait pu passer à 1000Ko/s stable pendant une soirée ? Comment expliquer la chute vertigineuse du débit à 470Ko/s (peut-être un problème technique, mais seul le temps le dira, mais pour orange le ligne ADSL est OK !!) ? Je vous remercie de l'attention que vous porterez à ce problème et j'attends vos réponses et vos solutions, car pour le moment, je suis plutôt agacé par cela et je ne comprends pas ce qui se passe ! 


Solutions approuvées
jim77420
contributeur
544  

Re : Perte de débit sur la même installation réseau

Bonjour, 

 

Je remercie fredolerouge pour sa réponse rapide !

 

De mon coté, j'ai contacté Orange pour savoir ce que j'avais maintenant comme abonnement internet (Découverte internet), puis le service technique pour avoir quelques explications. Le technicien a confirmé les variations de débit que j'avais constatées et il a fait, je crois, un reset de la livebox et du DSLam. Comme je n'étais pas chez moi, la vérification s'est arrètée là et on a pris rendez-vous pour samedi prochain pour faire un bilan.

 

Pour répondre aux questions posées par fredolerouge  :

 Débit et marge au bruit

  • 2.5  débit de synchronisation DSL montante : 1017 Kb/s
  • 2.6  débit de synchronisation DSL descendante : 10240 Kb/s
  • 2.7  marge de bruit liaison descendante : 6.8 dB 

Informations techniques

central téléphonique : LOGNES
longueur de ligne :2725 mètres
affaiblissement théorique :  36.8001dB
état de la ligne :  ACTIVE
débit maximum estimé ADSL :  8.82 Mbps
débit maximum estimé VDSL : incompatible

 

Je constate que tout est revenu au meilleur niveau (si j'ai bien compris).

Maintenant, il faut que cela dure dans le temps, mais je suis confiant !

 

Avec ces données, fredolerouge, si vous avez des conseils ou des informations à me donner pour améliorer/stabiliser mon débit internet, je suis très intéressé !

 

Je vous remercie pour toute l'aide que vous pourrer m'apporter.

 

Cordialement,

 

Voir la solution dans l'envoi d'origine

3 RÉPONSES 3
fredolerouge
#TopMembre
#TopMembre
553  

Re : Perte de débit sur la même installation réseau

salut @jim77420

 

il nous en faut plus pour t'aider

 

Postes nous un copier/coller des caractéristiques de ta ligne obtenues comme suit :
- ouvres Internet Explorer et taper 192.168.1.1 dans la barre d'adresse puis valides
- tapes le mot de passe qui par défaut est les 8 premiers caractères de la clé wifi de ta box, en haut à droite de l'écran
- vas dans assistance/informations systèmes/DSL et faire un copier/coller des valeurs suivantes :

Débit et marge au bruit
2.5 débit de synchronisation DSL montante xx Kb/s
2.6 débit de synchronisation DSL descendante xx Kb/s
2.7 marge de bruit liaison descendante xx dB

Puis direction degrouptest pour faire un test d'éligibilité et donnes nous la valeur de l'atténuation/affaiblissement descendante théorique et les caractéristiques du NRA (ou central téléphonique)

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
jim77420
contributeur
545  

Re : Perte de débit sur la même installation réseau

Bonjour, 

 

Je remercie fredolerouge pour sa réponse rapide !

 

De mon coté, j'ai contacté Orange pour savoir ce que j'avais maintenant comme abonnement internet (Découverte internet), puis le service technique pour avoir quelques explications. Le technicien a confirmé les variations de débit que j'avais constatées et il a fait, je crois, un reset de la livebox et du DSLam. Comme je n'étais pas chez moi, la vérification s'est arrètée là et on a pris rendez-vous pour samedi prochain pour faire un bilan.

 

Pour répondre aux questions posées par fredolerouge  :

 Débit et marge au bruit

  • 2.5  débit de synchronisation DSL montante : 1017 Kb/s
  • 2.6  débit de synchronisation DSL descendante : 10240 Kb/s
  • 2.7  marge de bruit liaison descendante : 6.8 dB 

Informations techniques

central téléphonique : LOGNES
longueur de ligne :2725 mètres
affaiblissement théorique :  36.8001dB
état de la ligne :  ACTIVE
débit maximum estimé ADSL :  8.82 Mbps
débit maximum estimé VDSL : incompatible

 

Je constate que tout est revenu au meilleur niveau (si j'ai bien compris).

Maintenant, il faut que cela dure dans le temps, mais je suis confiant !

 

Avec ces données, fredolerouge, si vous avez des conseils ou des informations à me donner pour améliorer/stabiliser mon débit internet, je suis très intéressé !

 

Je vous remercie pour toute l'aide que vous pourrer m'apporter.

 

Cordialement,

 

Voir la solution dans l'envoi d'origine

fredolerouge
#TopMembre
#TopMembre
494  

Re : Perte de débit sur la même installation réseau

salut @jim77420

 

les valeurs de débit sont correctes, mais ta marge au bruit est un peu basse, ce qui peut générer des instabilités

 

Il y a deux ou trois choses que tu peux faire pour améliorer ça

 

Commences par supprimer les "branches mortes" de ton installation, c'est à dire supprimer toutes les prises téléphoniques non utilisées dans ton logement

 

Puis fais ceci :

- changes de filtre (éviter les trucs low-cost vendus 2-3 euros dans certains magasins).
- changes de câble de liaison box/filtre ADSL
- retires le condensateur de la prise téléphonique si il y en a un :
http://www.dslvalley.com/dossiers/condensateur/condensateur.php
- grattes le vert de gris sur les lamelles de la prise téléphonique et resserres les.
- l'alimentation de la box doit être sur une prise seule et non sur une multiprise

Si tu n'as pas de ligne fixe FT/Orange (l'abonnement à 18 euros mensuels) tu peux remplacer le couple Filtre ADSL/Câble box par un simple câble téléphonique RJ11/Prise T :
http://www.darty.com/nav/achat/accessoires/accessoire_telephonie_fixe_fax/cordon_fiche_telephone/tem...

et si la prise téléphonique murale est en RJ11 (installations récentes) tu peux connecter le câble de la box directement sur cette prise sans le filtre et l'adaptateur

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.

Vous avez une question ?

Interrogez la communauté

Déjà 666095 membres inscrits 🧡

1643 personnes actuellement en ligne

Tous les membres en ligne