internet & fixe ma connexion

Ping en yo-yo et mauvais débit

contributeur
370  

Ping en yo-yo et mauvais débit

Bonjour,

 

depuis plusieurs semaines, je subissais des plantages réguliers de ma livebox et des ping dépassant les 3000ms.
J'ai donc contacté l'assistance téléphonique d'Orange, deux semaines plus tard et X manipulations, DLM compris, c'est moins la cata, mais quand même. Je n'ai plus (pour l'instant) de plantage mais un ping toujours très aléatoire qui passe de 20ms à 1200ms et qui me fait ramer que ce soit en WiFi avec mon PC pro ou en LAN avec mon PC perso.

Officiellement, le problème venait d'une descente d'un update qui s'est mal faite sur la livebox pour l'arrivée de l'IPv6. Au 1er, 3è, 4è et 6è contact, le helpdesk a fait une manip "pour stabiliser la ligne", désactiver l'IPv6 et passer le débit à 12Mbit/s (pour une offre Play de 20Mbit/s, 8Mbit/s étant alloué pour la télé), c'était mieux que le "votre débit est pas exceptionnel mais il est très bien à 9mb/s" qu'on m'a dit au second contact.

Ceci me pose de gros problèmes dans la mesure où je fais du télétravail et que je mets jusqu'à 20 secondes (montre en main) pour ouvrir un dossier en VPN sans parler d'ouvrir un fichier. Au passage, j'ai perdu ma connexion en pleine réunion pendant qu'on me parlait, ça fait sérieux!

Je me suis donc connecté à la livebox où le débit annoncé est de... 6.2Mbit/s en download et 0.5Mbit/s en upload.

Voici donc quelques éléments.

Etat de la ligne DSL
2.1 statut du lien DSL : actif
2.2 mode de synchronisation DSL : ADSL
2.3 dernière synchronisation DSL : 3 octobre 2017, 15 h 42 m
2.4 durée de la synchronisation DSL : 02 j 04 h 26 m 52 s

Débit et marge au bruit
2.5 débit de synchronisation DSL montante : 576 Kb/s
2.6 débit de synchronisation DSL descendante : 7101 Kb/s
2.7 marge de bruit liaison descendante : 16.0 dB

Indicateur de qualité de la ligne (erreurs)
2.8 secondes erronées du sens descendant (depuis la dernière synchronisation) : 0
2.9 secondes gravement erronées du sens descendant (depuis la dernière synchronisation) : 0

Un petit tracert:

>tracert www.orange.fr

Détermination de l’itinéraire vers d.hpc.gtm.fti.net [193.252.148.241]
avec un maximum de 30 sauts :


1 <1 ms <1 ms <1 ms livebox.home [192.168.1.1]
2 302 ms 164 ms 55 ms 80.10.238.33
3 439 ms 422 ms 393 ms ae93-0.ncidf104.Paris15eArrondissement.francetelecom.net [193.249.213.234]
4 535 ms 218 ms 106 ms ae51-0.nridf102.Aubervilliers.francetelecom.net [193.252.98.98]
5 666 ms 845 ms 327 ms ae41-0.nrlyo202.Lyon3eArrondissement.francetelecom.net [193.252.101.217]
6 533 ms 603 ms 26 ms ae43-0.nolyo102.Lyon3eArrondissement.francetelecom.net [193.252.101.229]
7 25 ms 24 ms 24 ms 193.253.13.46
8 29 ms 56 ms 26 ms fw-bae01-v2999.echo.net.s1.p.fti.net [80.12.246.35]
9 27 ms 26 ms 27 ms vip1.dyn.hpo.s1.fti.net [193.252.148.241]

 

Itinéraire déterminé.

 

 
Voilà, voilà, si quelqu'un a une idée, je suis preneur.

Merci

1 RÉPONSE 1
contributeur
313  

Re: Ping en yo-yo et mauvais débit

Bon tant pis...

De nouveaux problèmes de ce matin avec un ping de 3600ms et 3 redémarrages de la livebox pour récupérer la synchro.
Nouvel appel et cette fois, changement de box.

Recherchez dans la Communauté

Vous avez une question ?

Créer un sujet

Déjà 619657 membres inscrits 🧡

2858 personnes actuellement en ligne

Tous les membres en ligne