Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe ma connexion

Ping instable

Greyhz
contributeur
448  

Ping instable

Bonjour a tous,


Au vu du titre, la plupart d'entre vous se douterons que je suis un gamer assidu.


Je poste un message ici pour querir de l'aide.
J'ai des montées de ping par intermittence de ma connexion internet. Je ne le remarque principalement en jeux, car c'est la que c'est le plus flagrant, (c'est injouable pour moi la plupart du temps.) mais je le remarque aussi par des micro coupure lorsque je navigue sur internet.

J'ai laissé tourner un ping sur quelques heures sans etre sur mon PC, je vous montre un fragment du résultat (on peux remarquer une coupure, et une grosse montée de ping):

Réponse de 8.8.8.8 : octets=32 temps=13 ms TTL=117
Réponse de 8.8.8.8 : octets=32 temps=13 ms TTL=117
Réponse de 8.8.8.8 : octets=32 temps=12 ms TTL=117
Réponse de 8.8.8.8 : octets=32 temps=13 ms TTL=117
Réponse de 8.8.8.8 : octets=32 temps=13 ms TTL=117
Réponse de 8.8.8.8 : octets=32 temps=13 ms TTL=117
Délai d’attente de la demande dépassé.
Réponse de 8.8.8.8 : octets=32 temps=13 ms TTL=117
Réponse de 8.8.8.8 : octets=32 temps=12 ms TTL=117
Réponse de 8.8.8.8 : octets=32 temps=13 ms TTL=117
Réponse de 8.8.8.8 : octets=32 temps=13 ms TTL=117
Réponse de 8.8.8.8 : octets=32 temps=13 ms TTL=117
Réponse de 8.8.8.8 : octets=32 temps=13 ms TTL=117
Réponse de 8.8.8.8 : octets=32 temps=13 ms TTL=117
Réponse de 8.8.8.8 : octets=32 temps=13 ms TTL=117
Réponse de 8.8.8.8 : octets=32 temps=13 ms TTL=117
Réponse de 8.8.8.8 : octets=32 temps=190 ms TTL=117
Réponse de 8.8.8.8 : octets=32 temps=16 ms TTL=117
Réponse de 8.8.8.8 : octets=32 temps=19 ms TTL=117
Réponse de 8.8.8.8 : octets=32 temps=14 ms TTL=117

J'ai ensuite fait un tracert vers google que voici:

 

Détermination de l’itinéraire vers dns.google [8.8.8.8]
avec un maximum de 30 sauts :

1 <1 ms <1 ms <1 ms lan.home [192************
2 6 ms 6 ms 6 ms 80.10.234.181
3 7 ms 6 ms 6 ms ae122-0.ncnan201.rbci.orange.net [193************]
4 13 ms 13 ms 13 ms ae43-0.niidf201.rbci.orange.net [193.**************
5 13 ms 13 ms 13 ms 81.253.184.182
6 13 ms 13 ms 13 ms google-12.gw.opentransit.net [193.**********]
7 14 ms 14 ms 13 ms 108.170.231.95
8 13 ms 13 ms 13 ms 66.249.94.33
9 13 ms 13 ms 12 ms dns.google [8.8.8.8]



Et j'ai ping le 1er routeur Orange qui se situe après ma box, résultat similaire (montée de ping + coupures):

Réponse de 80.10.234.181 : octets=32 temps=6 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=46 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=10 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=10 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=6 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=6 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=6 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=5 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=51 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=6 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=9 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=6 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=7 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=7 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=212 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=7 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=6 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=6 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=8 ms TTL=63
Délai d’attente de la demande dépassé.
Réponse de 80.10.234.181 : octets=32 temps=8 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=7 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=6 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=6 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=166 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=6 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=6 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=8 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=10 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=7 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=5 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=8 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=8 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=128 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=6 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=8 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=7 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=6 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=6 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=168 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=6 ms TTL=63
Réponse de 80.10.234.181 : octets=32 temps=8 ms TTL=63

 

 

Test d'un ping en continu simplement vers ma box, ca a l'air stable:

Réponse de 192.168.1.1 : octets=32 temps<1ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=1 ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps<1ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps<1ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps<1ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps<1ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps<1ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps<1ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps<1ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps<1ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps<1ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps<1ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps<1ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=1 ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps<1ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps<1ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps<1ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps<1ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps<1ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps<1ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=1 ms TTL=64
Réponse de 192.168.1.1 : octets=32 temps=1 ms TTL=64

J'ai tenté un reset usine de ma box, cela ne change rien.
Mon PC est le seul connecté sur le réseau (pas de tel, ni de tablette, et je n'ai pas de téléchargement en tache de fond) et je suis connecté en Ethernet


Quelqu'un peut avoir une idée de ce qu'il se passe ? mes tests de ping ont été effectué le soir en heure de pointe, mais le résultat est le même le matin donc je ne pense pas que cela soit du a un engorgement du réseau ou autre probleme de ce type.

j'aurai tendance a penser que le problème ne vient pas de chez moi, mais plus coté Orange.
Vous avez une idée des démarches que je pourrais faire vis a vis d'orange ?

Si je change d'operateur, j'imagine qu'il y a des chances pour que le problème se résolve ?
 
Je vous remercie pour votre attention

  • EDIT : Merci @Greyhz de ne pas communiquer vos informations personnelles en public et de ne pas écrire en gras.




 

1 RÉPONSE 1
Daniel35
Orange Star
Orange Star
380  

Re: Ping instable

Bonjour @Greyhz 

 

Ping : sujet complexe.

 

Déjà :

- Ligne 1 tracert: < 1 ms: connexion locale de ton terminal sur ta box OK.😀

Par contre ton ping aléatoire élevé sur le premier routeur orange : pas normal. Pas d'explication. Mais pour discuter de ça avec l'assistance Orange, bonjour.! Tente ta chance.

Mais quand on voit que la modération a censuré des IP non persos du tracert...😱, ça n'augure rien d'encourageant côté Orange.🙄

 

Quant à changer d'opérateur, tu peux tenter ta chance aussi, mais dans ce forum ça ne nous regarde pas vraiment...

 

Cordialement
Daniel35
.

«Une erreur peut devenir exacte selon que celui qui l'a commise s'est trompé ou non» Pierre Dac

Vous avez une question ?

Interrogez la communauté

Déjà 759504 membres inscrits 🧡

2195 personnes actuellement en ligne

Tous les membres en ligne