internet & fixe ma connexion

Problème débit fibre

contributeur occasionnel
1 029  

Problème débit fibre

Bonjour,

 

Je post ici en espérant avoir une/des réponses !

 

Mon problème est le suivant : le débit de ma connexion fibre est bloqué à 95 mbps

Je ne demande pas 1gb/s fixe mais entre 1gb/s et 95 mb/s je pense qu'il y a un milieu qui me satisfera

 

J'ai bien tenté le 3900 (4 ou 5 appels/du niveau 1 et du niveau 2), un technicien est même venu chez moi, rien n'y fait !

 

Dans l'ordre :

PC fixe

Drivers carte réseau à jour ->  https://fr.msi.com/Motherboard/Z97I-AC/Specification

Connexion ethernet

Livebox neuve

Boitier ONT neuf

Switch compatible 1gb/s

Câble 5e ou 6

 

Test fait sous Speedtest avec l'application en filaire direct box vers PC (ou via mon switch, le résultat est le même)

https://www.speedtest.net/my-result/d/64e2712a-71ea-42a5-8a21-ee7d4cb1c0ca

 

Bien sûre TV éteinte, WiFi désactivé

 

Si vous avez une idée ou des questions

 

Merci à ceux qui prendront le temps de m'aider


Solutions approuvées
contributeur occasionnel
533  

Re: Problème débit fibre

@JuanLucas38 @Nicolas_M 

 

Merci de m'avoir aidé !

J'ai résolu mon problème !!

Cela venait de mes connecteurs RJ45 que j'avais utilisé surement un problème de contact ce qui bridait ma connexion...

 

Tout est revenu dans l'ordre après changement, donc je mets en résolu

Merci d'avoir pris du temps

Voir la solution dans l'envoi d'origine

35 RÉPONSES 35
#TopMembre
1 019  

Re: Problème débit fibre

Bonsoir @Lou_26 

 

Je t’avouerais que c'est bizarre, j'ai vérifié la carte réseau est bien une Gigabit.

 

Tu dis utiliser un câble CAT5e ou 6 donc le problème ne viendrait pas de la non plus mais vérifies quand même visuellement les 2 connecteurs RJ45 que tu vois bien les 8 fils en qu'il soient en bon état, pas de jeu dans les fils.

 

Si tu es en Fibre c’est que tu as au moins la LB4. Dans ce cas va dans l'interface en passant par le 192.168.1.1

Le mot de passe admin si tu ne l'as pas changé correspond au 8 premiers caractères de la clé WIFI.

Ensuite va dans la page "Paramètres Avancés", 3ème sur la droite.

Informations Systèmes.

Onglet "LAN".

 

La tu vas voir tous les RJ45 de la livebox qui sont utilisées et vérifies qu'ils soient bien en 1000.

 

 

 

Cherche un peu et tu trouveras certainement

contributeur occasionnel
956  

Re: Problème débit fibre

@JuanLucas38

Merci de ton aide

 

Oui ma carte réseau, j'avais vérifié pensant que cela venait de là... J'ai même testé avec un adaptateur usb3-fibre et le résultat a été le même (par le switch ou en direct)

 

Pour les câbles, je vérifierai visuellement mais j'ai déjà essayé plusieurs câbles 

 

Quand je vais dans l'interface, onglet Lan, je vois bien que mes 4 ports sont 1000mbps, certains en half d'autres en full 

 

Je ne sais pas si cela aide mais en WiFi 2.4Ghz avec un autre PC, j'ai 80mbps en étant à côté de la box, idem mais Wi-Fi 5Ghz je suis monté à 160mbps 

 

Je ne l'ai pas précisé mais W10 sur mon Pc Fixe

 

Merci encore 

 

 

#TopMembre
927  

Re: Problème débit fibre

@Lou_26 

 

Pour le WIFI qu'il y ait un écart du simple au double entre le 2.4 GHz et le 5GHz c'est tout à fait normal.

Ensuite tout dépend des capacités de la carte WIFI car même en étant "ac" (compatible 5GHz) il y a le nombre d'antennes qui est pris en compte.

Plus il y a d'antennes plus le débit sera élevé.

Mais pour le WIFI c'est encore une autre histoire car beaucoup de facteurs entre en jeu dans la qualité de la connexion.

 

Si tu as bien 1000 dans le LAN c'est bon signe, ça veut que la négociation s'est bien faite à 1Gb/s

D'ailleurs tu peux le vérifier en suivant ça :

 

- Clic droit sur l’icône de la connexion (vers l’horloge)

- Ouvrir les paramètres réseau et internet

- Modifier les options d'adaptateur

- Sélectionner la connexion active

- Afficher le statut de cette connexion

 

Une fenêtre va s’ouvrir avec la vitesse de négociation entre la Box et le PC, tu devrais avoir 1Gb/s

 

Fais quand même un test de débit mais en ayant démarré le PC en mode sans échec avec prise en charge du réseau.

 

Cherche un peu et tu trouveras certainement

contributeur occasionnel
907  

Re: Problème débit fibre

@JuanLucas38 

 

Je reviens vers toi !

 

Donc quand je vais dans statut ma carte est bien en 1gb/s

 

Pour le test en Mode Sans Echec, même résultat toujours bloqué a 95mb/s

 

As tu d'autres idées  ?

Merci de l'aide en tout cas

#TopMembre
887  

Re: Problème débit fibre

@Lou_26 

 

Essaies de regarder ce fil si des fois cette solution ne pourrait pas s'appliquer chez toi :

 

https://communaute.orange.fr/t5/ma-connexion/baisse-du-d%C3%A9bit-fibre-optique/m-p/2002019/highligh... 

 

 

Cherche un peu et tu trouveras certainement

contributeur occasionnel
860  

Re: Problème débit fibre

@JuanLucas38 

 

Salut, je viens de le faire à l'instant et toujours pareil

Ça m'a changé 2 paramètres lié au démarrage donc rien en rapport avec mon soucis

 

Honnêtement, je ne pense pas que ce soit un problème de mon coté car j'ai déjà eu la fibre (SFR) par le passé avec le même pc (même config), je penche vraiment pour un problème chez Orange

 

Merci à toi encore une fois, si tu as autre chose, n'hésite pas

Si quelqu'un de chez Orange passe par là...

Webconseiller
841  

Re: Problème débit fibre

Bonjour @Lou_26 


Afin d'effectuer une analyse de votre débit et un diagnostic de votre ligne, je vous invite à me communiquer en message privé vos coordonnées (nom, prénom, numéro de ligne fixe, adresse postale complète et numéro de mobile). En attente de votre retour, je reste à votre disposition.
Bonne journée.

Jean Christophe

signature.jpg

#TopMembre
840  

Re: Problème débit fibre

bonjour @Lou_26 

 

accepte l'aide du webconseiller,clic sur message privé en orange dans son post et fournis les infos demandées en privé
_
cdt

"L'obstination est le chemin de la réussite." Charlie Chaplin
Webconseiller
812  

Re: Problème débit fibre

Bonjour @Lou_26 


Je fais suite à votre message en privé envoyé à @JChristophe_L .


Le débit que vous recevez sur les équipements que vous utilisez dépends de leur capacité à traiter un grand nombre d'informations en même temps. 

Le microprocesseur, le disque dur (un SSD par exemple est beaucoup plus rapide), le câble Ethernet utilisé, la carte réseau. 


Sachez qu'une carte réseau externe type USB3 comme vous le mentionnez sera toujours moins performante qu'une carte interne Tout ces critères rentrent en compte pour tirer le meilleur parti de votre connexion.


Avez-vous fait le test sans passer par votre Switch et donc en étant branché directement à votre Livebox ?


Pouvez-vous me communiquer le modèle exact de l'ordinateur que vous utilisez ?


Je constate que des appareils mobiles sont connectés sur votre Livebox mais sur le réseau 2.4Ghz (moins rapide). Pour se faire une idée du débit reçu sur un autre appareil en WIfi cette fois-ci, je vous invite à configurer deux réseaux Wifi distincts sur votre Livebox 4.

Une fois cette manipulation effectuée, connectez un smartphone (Android ou iPhone) récent sur la bande Wifi 5GHZ et initiez un test de débit via l'application Speedtest (Android ou iOS).


Il est évident que le débit Wifi sera loin des 950 méga mais cela nous donnera une idée.


Pouvez-vous également me poster les capture d'écran des résultats de vos tests sur ce fil de discussion ?


Je vous remercie et je reste à votre disposition.

Bonne journée,

Nicolas

signature.jpg


Recherchez dans la Communauté

Vous avez une question ?

Créer un sujet

Déjà 619830 membres inscrits 🧡

942 personnes actuellement en ligne

Tous les membres en ligne