Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe ma connexion

Problème de débit < 1 mega/s pour un forfait de 8 mega/s

MiniKlar
contributeur occasionnel
4 617  

Problème de débit < 1 mega/s pour un forfait de 8 mega/s

Bonjour, je tiens à demander votre aide suite à un problème constaté depuis plusieurs mois et même année. Je suis dans l'incapacité d'obtenir plus de 1 méga de connexion le plus haut que j'ai pu atteindre est 900 kb/s. On est plus de 4 à utiliser la connexion et en plus la TV orange, je trouve ça maintenant ingérable d'avoir une connexion très médiocre alors qu'on paye pour 8 méga. 

Quelques informations sur ma connexion : 

 

Débit et marge au bruit

2.5
Débit de synchronisation DSL montante
1023 kbit/s
2.6
Débit de synchronisation DSL descendante
9351 kbit/s
2.7
Marge de bruit liaison descendante
8.1 dB

 

Je comprends aussi que je suis éloigné peut-être de l'antenne, mais perdre 7.1 mega je trouve ça très problèmatique et c'est impossible que ce soit la livebox, il y a environ 2 semaines nous l'avons changé (livebox 4) sans changementapperçu au niveau de la connexion.

Si il faut plus d'information, dites le moi. 

   Cordialement

 

Balises (5)

Solutions approuvées
fredolerouge
#TopMembre
#TopMembre
2 203  

Re : Problème de débit < 1 mega/s pour un forfait de 8 mega/s

salut @MiniKlar

 


@MiniKlar a écrit :
[...]

J'ai aussi lu sur plusieurs topics, auquels vous avez répondu, que le DLM est bien la conséquance mais bien la cause. I[...]


non, tu as mal interprèté mes propos, ou tu souhaites les adapter à ton raisonnement, et c'est le contraire, le DLM est une conséquence d'un problème, pas sa cause

 

Alors il est bon de rappeler pour commencer, que ton débit est parfaitement normal, même un peu plus élevé que ce que tu pourrais avoir en théorie.

 

Par contre, ping et débits en dl n'ont jamais été, ne sont pas et ne seront jamais des valeurs significatives et représentatives de la qualité de ta ligne

 

Par ailleurs, laisses ce pauvre DLM tranquille, dans ton cas il ne bride rien, bien au contraire j'ai l'impression qu'il optimise ton débit à une valeur supérieure à l'optimal

 


@MiniKlar a écrit :
[...]

Serait-ce dangereux d'enlever le DLM dans mon cas ?

[...]

 

c'est toujours dangeureux d'enlever le DLM, surtout que je le rappelle :

- ce n'est pas le problème mais sa conséquence

- tu n'as pas de problème

- le DLM optimise ici ton débit au delà de ce que tu pourrais avoir

 

par contre :


MiniKlar a écrit :[...] Est-ce que le routeur (switch réseau) peut en être la cause ?[...]

ça c'est plus vraisemblable que toutes les autres théories que tu émets

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.

Voir la solution dans l'envoi d'origine

fredolerouge
#TopMembre
#TopMembre
2 150  

Re : Problème de débit < 1 mega/s pour un forfait de 8 mega/s

salut @MiniKlar

 

si c'est 1 mégas maxi en téléchargement, je te l'ai dit plus tôt, ce n'est pas lié au DLM ni à ta ligne, mais il y atellement de facteurs qui entrent en ligne de compte que tu ne peux comparer ce débit avec celui de ta synchro

 

surtout que ton test de débit communiqué hier est correct avec près de 8 mégas pour une synchro de 9,4.

 

C'est donc uniquement lié au dl, et pour ça, il n'y a rien à faire

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.

Voir la solution dans l'envoi d'origine

12 RÉPONSES 12
MiniKlar
contributeur occasionnel
4 571  

Re : Problème de débit < 1 mega/s pour un forfait de 8 mega/s

Je pense pas que moi je sois bridé à 2 méga car cela à été toujours le cas, j'ai cherché un peu plus et j'ai remarqué que le DLM pourrait être ma cause mais je voudrais l'avis de quelqu'un ayant deja enlever cette protection pour voir si elle n'est pas dangereuse

 

Cordialement

fredolerouge
#TopMembre
#TopMembre
4 559  

Re : Problème de débit < 1 mega/s pour un forfait de 8 mega/s

salut @MiniKlar

 

ta synchro est de 9,3 mégas, et ta marge au bruit est normale, donc on oublie tout de suite le DLM qui de toute façons n'est jamais la cause du problème, mais sa conséquence

 

De plus, il nous manque les données d'éligibilité de ta ligne qui sont capitales pour comprendre

 

direction le site de degrouptest pour faire un test d'éligibilité et donnes nous la valeur de l'atténuation/affaiblissement descendante théorique et les caractéristiques du NRA (ou central téléphonique)

 

Reste à savoir comment tu mesures ou constates ce débit

 

Si c'est par un test de débit ou des valeurs en téléchargement, en aucun cas ces valeurs sont significatives parce que dépendant des conditions de test et du PC.
 
Un test de débit à peu près fiable s'effectue dans les conditions suivantes :
- un seul PC connecté et en ethernet, aucun autre appareil connecté que ce soit en ethernet ou en wifi
- le PC de test doit être démarré en mode sans echec avec prise en charge réseau, aucune appli consommant du net tournant en arrière plan
- TV en veille

est ce le cas?

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
MiniKlar
contributeur occasionnel
4 546  

Re : Problème de débit < 1 mega/s pour un forfait de 8 mega/s

Salut @fredolerouge, merci de votre réponse qui m'aidera à trouver la solution. Je vais effectuer ce test un peu plus tard dans la soirée quand tout le monde sera couché, pour ne géner personne. Est-ce que le fait que les appareils connectés en ethernet soit eteint ne pose pas de problème ou il faut les débranchés ?

fredolerouge
#TopMembre
#TopMembre
4 537  

Re : Problème de débit < 1 mega/s pour un forfait de 8 mega/s

salut @MiniKlar

 

aucun souci, ce sont les valeurs de synchro de la box, quel que soit le nombre d'appareils connectés, ces valeurs ne changent pas

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
MiniKlar
contributeur occasionnel
4 531  

Re : Problème de débit < 1 mega/s pour un forfait de 8 mega/s

re @fredolerouge, j'ai d'ores et déjà pu faire le test d'eligibilité

Je vous donne le lien : http://www.degrouptest.com/r/Bio2Nao0x5f|01|Y|00|2lydTSfMbYFt8vYb0lmp23D8kUI4xuVjMGIIna8YKYRXdCmY1NW...

 

mais aussi les caractéritisques directement :

 

Informations
techniques

central téléphonique : FAUVILLE EN CAUX [ Fiche détaillée ]
longueur de ligne :3740 mètres
affaiblissement théorique :  39.9696dB
état de la ligne :  ACTIVE
débit maximum estimé ADSL :  7.57 Mbps
débit maximum estimé VDSL : incompatible

fredolerouge
#TopMembre
#TopMembre
4 519  

Re : Problème de débit < 1 mega/s pour un forfait de 8 mega/s

salut @MiniKlar

 

ton débit est plus que satisfaisant par rapport à ton éligibilité

 

9,3 mégas pour une atténuation de 40 dB, c'est vraiment bien surtout qu'en théorie tu es donné à 7,5 mégas

 

la ligne est donc hors de cause et on en vient à la méthode de test et/ou la constatation de tes 1 mégas

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
MiniKlar
contributeur occasionnel
4 456  

Re : Problème de débit < 1 mega/s pour un forfait de 8 mega/s

Salut @fredolerouge, j'ai evidemment fait ce test de débit qui conclu un immense vide dans la résolution de notre problème, je suis tout à fait à 7.5 mb/s de débit, je ne vois pas d'où çela peut venir ..

 

Lien : https://www.nperf.com/r/136325405-HbwMNLIu

 

Cordialement

fredolerouge
#TopMembre
#TopMembre
4 422  

Re : Problème de débit < 1 mega/s pour un forfait de 8 mega/s

salut @MiniKlar

 

ton test est parfaitement concluant

 

Avec l'encapsulation, ton test de près de 8 mégas est parfaitement conforme à ta synchro, il faut toujours compter 15 à 20% de différence entre la synchro et le débit utile (les test ne sont que des calculs, pas des mesures)

 

il n'y a aucun problème sur ta ligne, tout est OK, puisque tu as même une synchro (et donc un débit utile) meilleure que la théorie

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
MiniKlar
contributeur occasionnel
4 419  

Re : Problème de débit < 1 mega/s pour un forfait de 8 mega/s

Salut @fredolerouge

 

Donc je n'ai aucun problème d'après donc c'est normal qu'au bout de 900 kb/s la connexion sature et fait augmenter le ping  çela ? Est-ce que le routeur (switch réseau) peut en être la cause ?

 

J'ai aussi lu sur plusieurs topics, auquels vous avez répondu, que le DLM est bien la conséquance mais bien la cause. Imaginons, si plusieurs petites coupures oranges ou tempêtes détériores la ligne comme récemment, le DLM est activé donc me réduit ma connexion mais si il y a une accumulation de petits problèmes, car en Normandie il pleut et il y a des vents forts, serait-ce le DLM qui accumulerait tous çela me bridant completement ma connexion ? C'est une possibilité envisageable vu que sur ma ligne il n'y a pas de problème.

Serait-ce dangereux d'enlever le DLM dans mon cas ?

Et je pense que chez moi non plus il n'y pas de problème

 

Cordialement

Vous avez une question ?

Interrogez la communauté

Déjà 695063 membres inscrits 🧡

924 personnes actuellement en ligne

Tous les membres en ligne