Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe ma connexion

Probleme de Débit VDSL

decibel974
contributeur
665  

Probleme de Débit VDSL

Bonsoir a tous,

 

Depuis que je suis passé a la VDSL2 je remarque que mon débit a nettement baissé et ma connexion est aussi très instable, 

Changement effectué le 07 nov 2014 le 06 tout allez plus ou moins bien. J'aimerai savoir ce a quoi cela pourrai etre dû, si quelqu'un peut m'aider svp ! merci !

 

J'ai mis des informations (mes si il vous en faut plus je me tient a votre disposition)

 

aaz.png

 

Sans titre.png

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

J'aimerai aussi savoir si le nbr d'erreur est normal 

a.png


Solutions approuvées
Muttenroshi
contributeur occasionnel
656  

Re : Probleme de Débit VDSL

Bonsoir,

 

J'ai souvent eu des pertes de débits en VDSL et un simple redémarrage de la LiveboxPlay suffit quasiment tout le temps.

Les erreurs j'ai aussi eu un peu la même chose réguliérement , c'est certainement due à la qualité de la prise téléphonique+ celle de la connectique interne , du cable chez toi et ainsi de suite jusqu'a l'arrivée de la ligne chez toi.

 

Quand je me suis abonné en VDSL chez moi , j'avais 20-25 Mbit/s de débit , j'en ai eu marre j'ai tout recabler de la prise que j'utilise au répartiteur sur le tableau électrique.

 

Des fois les electriciens et les normes de cablage en téléphonie ou même en réseau c'est pas compatible.

Depuis que ça respecte certaines régles simples (taille fil hors de la gaine, taille du fil dénudé.) , qualité de réalisation et bien j'ai gagné entre 20 et 25 Mbit/s.

 

Tu devrais essayer de rédémarrer ta box dans un premier temps.

Ensuite essayes de voir si tout est conforme sur ton installation.

 

 

Voir la solution dans l'envoi d'origine

2 RÉPONSES 2
Muttenroshi
contributeur occasionnel
657  

Re : Probleme de Débit VDSL

Bonsoir,

 

J'ai souvent eu des pertes de débits en VDSL et un simple redémarrage de la LiveboxPlay suffit quasiment tout le temps.

Les erreurs j'ai aussi eu un peu la même chose réguliérement , c'est certainement due à la qualité de la prise téléphonique+ celle de la connectique interne , du cable chez toi et ainsi de suite jusqu'a l'arrivée de la ligne chez toi.

 

Quand je me suis abonné en VDSL chez moi , j'avais 20-25 Mbit/s de débit , j'en ai eu marre j'ai tout recabler de la prise que j'utilise au répartiteur sur le tableau électrique.

 

Des fois les electriciens et les normes de cablage en téléphonie ou même en réseau c'est pas compatible.

Depuis que ça respecte certaines régles simples (taille fil hors de la gaine, taille du fil dénudé.) , qualité de réalisation et bien j'ai gagné entre 20 et 25 Mbit/s.

 

Tu devrais essayer de rédémarrer ta box dans un premier temps.

Ensuite essayes de voir si tout est conforme sur ton installation.

 

 

decibel974
contributeur
623  

Re : Probleme de Débit VDSL

J'ai fais se que tu m'as dit et c'est bon tout fonctionne parfaitement a présent !

j'ai changé la prise et le cablage et c'est bon maintenant !

 

Merci beaucoup !

 

Vous avez une question ?

Interrogez la communauté

Déjà 757085 membres inscrits 🧡

1532 personnes actuellement en ligne

Tous les membres en ligne