Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe ma connexion

Re: Re : Livebox ne s'allume plus - rien ne marche.

urumi5
contributeur
7 648  

Re: Re : Livebox ne s'allume plus - rien ne marche.

Bonjour,

 

j'ai eu le même soucis, et le branchement était bon puisque j'étais en train d'utiliser internet quand ça a planté. J'ai eu relativement facilement un conseiller. Un échange a été convenu et j'ai récupéré une nouvelle livebox.

 

J'ai rebranché ma nouvelle livebox et elle n'a pas démarré non plus après l'avoir rallumé. J'ai essayé sur plusieurs prises électriques. Elle ne réagit pas. Auriez-vous eu ce problème ?

 

Merci par avance de votre aide.


Solutions approuvées
urumi5
contributeur
7 529  

Re: Re : Livebox ne s'allume plus - rien ne marche.

Bonjour,

 

Excusez mon erreur alors, mais il me paraissait déplacé de créer un autre post alors même que normalement, c'était le même problème.

 

Sauf que mon problème ne s'est pas résolu en ayant un conseiller au téléphone. Désolée du dérangement donc.

 

 

Pour mon problème, il s'agit d'une livebox 4 avec fibre.

 

J'étais sur internet quand ma page a sauté pour afficher un message comme quoi, je n'avais plus de connexion.

 

Tout était branché normalement donc avant le soucis.

 

L’écran de devant de la livebox était éteint. J’ai vérifié les branchements, redémarré…. Puis, après un peu moins heure d’échec, j’ai appelé la maintenance.

 

J’ai eu une réponse rapide. Il n’arrivait pas à « voir » ma livebox, même après avoir tenté de reset.

 

Le conseiller m’a proposé un échange. J’ai été chercher une nouvelle box et j’ai aussi changé l’adaptateur, comme il m’avait demandé de le faire.

 

Je suis revenue et j’ai tenté de la brancher, mais l’écran de devant ne s’allume toujours pas, quelque soit la prise utilisée.

J’ai vérifié mes prises, elle fonctionnent avec tous les autres appareils que j’ai testé. Sur ma 1ere box, j’avais à l’arrière 3 voyants qui clignotaient (fibre-2 et cable ethernet-1).

 

Sur la nouvelle box, j’ai un voyant de chaque qui clignote . Je ne sais pas si c’est normal ou pas.

 

Je n’ai rien remarqué d’anormal (pas de bruit, pas de chose qui pourrait se déplacer à l’intérieur de la box), hormis que l’adapteur optique semble chauffer un peu après 30 min de branchement mais je ne sais pas si c’est normal ou pas non plus.

 

 

-> j'écris maintenant que le réparateur est passé, ça pourra peut être aider quelqu'un qui se retrouverait dans la meme situation : le problème était causé par l'adaptateur optique qu'on insère dans la box. Comme expliqué plus haut, j'avais remarqué qu'il chauffait.

Le réparateur l'a changé gratuitement.

 

Merci donc et désolée encore frédolerouge pour mon erreur.

Voir la solution dans l'envoi d'origine

4 RÉPONSES 4
Daniel35
Orange Star
Orange Star
7 615  

Re: Livebox ne s'allume plus - rien ne marche.

Bonjour @urumi5

"elle n'a pas redémarré..."
Elle ne fonctionne pas, ou aucun voyant ne s'allume.?
Dans le 2ème cas, est-ce que l'alimentation a aussi été changée ?. Si oui, rappelle l'assistance.

Daniel35
«Une erreur peut devenir exacte selon que celui qui l'a commise s'est trompé ou non» Pierre Dac
fredolerouge
#TopMembre
#TopMembre
7 584  

Re: Re : Livebox ne s'allume plus - rien ne marche.

salut @urumi5

 

on ne poste jamais sur un fil existant (celui sur lequel tu as posté date de 2016!!!) mais on ouvre toujours son propre fil, chose que je viens de faire à ta place en déplaçant ton message

 

et quel est le problème exact?

 

quel box?

 

fibre ou ADSL/VDSL?

 

comment est fait le branchement ?

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
urumi5
contributeur
7 530  

Re: Re : Livebox ne s'allume plus - rien ne marche.

Bonjour,

 

Excusez mon erreur alors, mais il me paraissait déplacé de créer un autre post alors même que normalement, c'était le même problème.

 

Sauf que mon problème ne s'est pas résolu en ayant un conseiller au téléphone. Désolée du dérangement donc.

 

 

Pour mon problème, il s'agit d'une livebox 4 avec fibre.

 

J'étais sur internet quand ma page a sauté pour afficher un message comme quoi, je n'avais plus de connexion.

 

Tout était branché normalement donc avant le soucis.

 

L’écran de devant de la livebox était éteint. J’ai vérifié les branchements, redémarré…. Puis, après un peu moins heure d’échec, j’ai appelé la maintenance.

 

J’ai eu une réponse rapide. Il n’arrivait pas à « voir » ma livebox, même après avoir tenté de reset.

 

Le conseiller m’a proposé un échange. J’ai été chercher une nouvelle box et j’ai aussi changé l’adaptateur, comme il m’avait demandé de le faire.

 

Je suis revenue et j’ai tenté de la brancher, mais l’écran de devant ne s’allume toujours pas, quelque soit la prise utilisée.

J’ai vérifié mes prises, elle fonctionnent avec tous les autres appareils que j’ai testé. Sur ma 1ere box, j’avais à l’arrière 3 voyants qui clignotaient (fibre-2 et cable ethernet-1).

 

Sur la nouvelle box, j’ai un voyant de chaque qui clignote . Je ne sais pas si c’est normal ou pas.

 

Je n’ai rien remarqué d’anormal (pas de bruit, pas de chose qui pourrait se déplacer à l’intérieur de la box), hormis que l’adapteur optique semble chauffer un peu après 30 min de branchement mais je ne sais pas si c’est normal ou pas non plus.

 

 

-> j'écris maintenant que le réparateur est passé, ça pourra peut être aider quelqu'un qui se retrouverait dans la meme situation : le problème était causé par l'adaptateur optique qu'on insère dans la box. Comme expliqué plus haut, j'avais remarqué qu'il chauffait.

Le réparateur l'a changé gratuitement.

 

Merci donc et désolée encore frédolerouge pour mon erreur.

fredolerouge
#TopMembre
#TopMembre
7 511  

Re: Re : Livebox ne s'allume plus - rien ne marche.

salut @urumi5

 

@Daniel35

 

ok donc tant mieux si ça marche

 

pour ceci :


[...]

mais il me paraissait déplacé de créer un autre post alors même que normalement, c'était le même problème.

[...]

en fait c'est tout le contraire parce qu ela seule chose qui soit identique, c'est que tout ceux qui postent ici ont un souci

 

et les apparences étant trompeuses, on crée toujours son propre fil

 

si tu déterres un fil, ou que tu "t'invites" sur un fil existant, on finit vite par se mélanger les pinceaux parce que on ne sait plus qui a quel propblème précis ou a fait quoi

 

le cas est différent si un souci que tu rencontre se reproduit après quelquess temps à l'identique

 

dans ce cas, déterrer son propre fil est un bon moyen d'avoir "l'historique" de ce qui a été fait ou pas

 

mais sinon, toujours ouvrir son propre fil

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.

Vous avez une question ?

Interrogez la communauté

Déjà 755298 membres inscrits 🧡

2601 personnes actuellement en ligne

Tous les membres en ligne